Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Red Wireless... Ayuda!!!!!!!!

BocaDePez
BocaDePez

Buenas, os planteo mi duda/problema, a ver si me podeis echar una mano. Poseo un nave, en la cual tengo un area de exposicion y encima de esta, un area de despachos. Actualmente tengo instalado un Acces Point de Telefonica (la Unidad Base Premium) que opera a 11 Mbps, está colocada en la exposicion. La señal a todos puntos de la exposicion llega perfectamente, y a algunos despachos de arriba también, pero a otros llega la señal muy mermada y se desconecta a veces. Habia pensado poner dos AP US Robotics de 54 Mbps, (que radian con una potencia de hasta 150 mW), uno arriba y otro abajo, cableados ambos hacia el router. Por la imposibilidad de poder encontrar estos AP por un precio medianamente razonable, he optado por un SMC de la misma velocidad. Lo que me tiene intrigado es que a 54 Mbps solo emite a 15 dBm, que si mis calculos no me fallan, equivalen a 31,6 mW, una cifra mucho menor que la del USR. Creeis que tendre algun tipo de problema con la señal? Agradeceria cualquier tipo de comentario que me sacara del atoyadero, pues no estoy seguro si pedir estos AP o no. Gracias!!!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
navy

Es más barato y fácil de gestionar. Te permite "empalmar" redes como los bridges de cable y actúan como repetidores.

A mí me parece una solución más elegante que irradiar más potencia desde un único punto.

🗨️ 1
KartoffelKaefer

pero de todos modos, aunque seguramente lo has hecho ya, prueba una orientación muy concreta del par de antenitas del AP antes de cambiar algo.

Lo digo porque el plano de propagación de la señal es 90º del eje de la antena, es decir si la tienes prácticamente vertical cubres bien la exposición, a expensas de arriba, así que debes probar desviar desde la vertical, y girar de forma que el plano suba arriba hacia la zona poco cubierta.

Si ni aún así, ház lo que Navy sugiere.

Saludos.