Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Recien llegado a Telefonica

BocaDePez
BocaDePez

Buenas,

me acaban de activar la linea ADSL con Telefonica y me han dado el ConectaBox con el que no tengo ningun problema para conectar :-)

El caso es que tengo un router 3Com Office Connect Wireless 11g Firewall (el que daban con Ya.com) y no hay manera de que la linea sincronice con este router (cuando con el ConectaBox como he dicho no tengo no un problema).

El router esta con la ultima version de Firmware e incluso probe con alguna más antigua por si el soporte de ADSL2 de la nueva version estaba dando problemas, pero sigo sin sincronizar.

¿Alguien ha tenido un problema parecido o me puede dar alguna idea de que esta pasando?

Gracias mil!!!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
badec

Al 3com ponler estos datos:

Protocolo: PPoE
VPI: 8
VCI 35
Encapsulacion: LLC/SNAP
Usuario: adslppp@telefonicanetpa
Contraseña: adslppp

Saludos

🗨️ 1
BocaDePez
BocaDePez

Gracias por la respuesta, pero eso ya esta bien configurado desde el principio, el problema es que la linea no sincroniza, el ed de ADSL parpadea continuamente.

Gracias!

BocaDePez
BocaDePez

el VPI es 8 y el VCI es 32 :-D

🗨️ 1
Ward

VCI 35 y VCI 36 no es para imagenio?? (creo recordar) para adsl lo que dice el bocadepez es correcto 8/32

BocaDePez
BocaDePez

Sigue sin sincronizar, ya puedo poner todos los VCI's y VPI's que querais que no chutan.

La unica diferencia q he visto en la config del conectbox son los valores de PBR/SCR/MBS que son todos 0 (cero) y en el 3com son 4000/4000/10, pero intento cambiarlos y me dice q 0 (cero) es valor incorrecto.

:-?