Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
1.176 lecturas y 12 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Recien formateado Internet va muy lento

    Muy buenas. Resula que tengo el siguiente problema. He formateado mi ordenador debido a que lo tenia lleno de porkeria. Tengo el xp con un router Robotics Broadband. Pues bien, resulta que internet va muy lento, tan lento que me desespero. Tengo ONO 4 Mb. El ordenador esta recien formateado y no puede ser que tenga algun tipo de virus que impida tener conexion al navegar. Internet funciona, pero lo dicho...va lentisimo(carga las paginas muy lentas y al bajar algo baja como muxo a 35 o 40 mb). No se a que puede deberse esto.
    La configuracion que tengo puesta en TCP /IP es la siguiente:

    Direccion IP--> 192.168.1.3
    Mascara --> 255.255.255.0
    Puerta de enlace --> 192.168.1.1

    DNS --> He probado con 2 tipos de DNS pero sigue a la misma velocidad.

    GRACIAS Y UN SALUDO

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Wenas! una cosa os queria preguntar esto me pasa no hace…

      Wenas! una cosa os queria preguntar esto me pasa no hace muxo. Cuando instalo el emule y llevo un dia o asi con el instalado empiezo a tener problemas con el internet me va mas lento, muchas imagenes de paginas web no se me ven, el mensaje de no se puede encontrar la pagina normalmente me aparece nose que acer si vajarme otro navegador si hay algun programa que evite eso o algo por que tengo el antivirus instalado no hay virus nose por que puede pasar que me recomendais.

      salu2 gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      aunque llegue tarde, te digo que la culpa la tiene el ono de…

      aunque llegue tarde, te digo que la culpa la tiene el ono de los cojones, te pasa lo mimo que a mi, y es que el ono 4 megas de descarga pero 128 de subida y para ver las wepes influye, lo de descargar a 40, a mi depende de donde lo descargue en alguonos descargo a 10 y en otros (muy pocos) a casi 500, además te digo que la culpa es del ono, porque pillo la red del vecino y me va a toda leche, además tengo más de un ordenata y con ono me van todos mal. saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      si antes de formatear la conexion te iba "bien" y ahora…

      si antes de formatear la conexion te iba "bien" y ahora despues de formatear te va como el culo eso no es de ono, eso es configuracion de la red y de la tarjeta de red, revisatelo (driver de la tarjeta, puertos, etc..) mira k llegues al router bien, me juego el deo chico de la mano que si has dejao el driver de la tarjeta de red sin configurar que el problema viene de alli pk los drivers de xp genericos van como el culo aunque funcionen.

      lo dicho revisate tu red interna entre el router y tu pc y los drivers de la tarjeta k esten bien configurados y instalados pk no hay cosa mas chunga k dejar una red sin configurarla bien, yo tengo Auna (ono) 2 mb y veo mi emule a 200 y hasta mas o sea k antes de llorar a auna (ono ) revisaos la red

    • Cerrado

      BocaDePez BocaDePez
      6

      Sí, ahora va a resultar que la culpa de que ono vaya a…

      Sí, ahora va a resultar que la culpa de que ono vaya a pedales a veces va ser de un virus. Lo del virus en la Bios es muy rebuscado para que sea verdad. Tambien veo que dices que bajas a 35 o 40 mb ?? seran kb's no ?

      En fin... si no compartes la conexión a internet con nadie, creo que va ser del ISP, osea, nada que hacer.

      • Cerrado

        BocaDePez BocaDePez
        6

        Lo del virus en la Bios es muy rebuscado para que sea verdad.…

        Lo del virus en la Bios es muy rebuscado para que sea verdad.

        Lo de la Bios lo pusieron como ejemplo, de lo que puede quedar afectado despues de formatear, nada que ver con lo de la conexión que le valla mas lento, sino leete de nuevo el post ;-)
        Salu2

      • Cerrado

        BocaDePez BocaDePez
        6

        Si claro, son 35 o 40 Kb/s. El caso eske es muy raro. Que yo…

        Si claro, son 35 o 40 Kb/s. El caso eske es muy raro. Que yo sepa no tengo ninguna red inalambrica ke puedan star chupando de mi conexion.

    • Cerrado

      Aqui te explico la prueba del algodón, está en windows, pero…

      Aqui te explico la prueba del algodón, está en windows, pero hay que saber usarlo.

      Pulsa ctrl+alt+supr, te saldra el administrador de tareas.
      Ve a la pestaña funciones de red. Entonces pincha en el menu Ver->Seleccionar Columnas. Selecciona las dos de abajo a la izquierda (Bytes enviados/intervalo y recibidos).

      Cuando estes viendo el trafico REAL (y no conozco ningun virus que falsee esos datos aun) de tu maquina asegurate que el trafico en "reposo" sea 0 o casi 0, y haciendo los test de velocidad que sea lo mismo que indica el test.

      Y por cierto, podrias tener un virus si no tienes el SP2 instalado y en algun momento has conectado el ordenador sin firewall (y ono no filtrara los puertos oportunos en tu zona). Bueno, esto es muy dificil que ocurra, lo mas probable es que efectivamente te vaya mal la conexion.

    • Cerrado

      BocaDePez BocaDePez
      6

      Prueba también a ponerte el antivirus arrancando el pc, nada…

      Prueba también a ponerte el antivirus arrancando el pc, nada mas encenderlo introduce el cd en la lectora y cuando te lo indique pulsas cualquier tecla, luego sigues las instrucciones que te pone en pantalla, es lo mismo que cuando instalas el windows con la diferencia que el antivirus no tienes que instalartelo al arrancar con el ya que lee todo el tiempo que te escanea el pc en busca de virus desde el disco.
      Para iniciar desde el cd, previamiente tienes que tenerlo configurado para acceder desde el, porque lo mas seguro que lo tengas para iniciar directamente desde el disco duro porque asi tarda menos en iniciarte.
      Enciendes el ordenata y pulsas la tecla ESC pulsas y sueltas asi todo el rato hasta que entres en la bios, si con la tecla ESC no entrarias cuando te haya iniciado windows lo reinicias y pulsas la tecla F2 por que depende del ordenata algunos es la ESC y otros la F2, solo cambia la forma de inicio no toques ninguna otra configuracion de ahi luego sales guardando la configuración y el solo te inicia el windows otra vez.
      Para cambiar el modo de inicio con las teclas F5 sería abajo y la F6 arriba, tambien dependiendo del ordenata que sea pues ahi algunos que con esas teclas no es serian con las del MAS y el MENOS del teclado numerico. ;-)
      Un saludo amigo

    • Cerrado

      De hecho no te tendria ni que funcionar asi que no te…

      De hecho no te tendria ni que funcionar asi que no te quejes...Esas ip son de la tarjeta de red ¿? o del router ¿?

      Tu ip empieza por 88.5.56.xxx Reinstala los drivers de la tarjeta de red...

      • Cerrado

        BocaDePez BocaDePez
        6

        La ip´s que he puesto son del TCP /IP al darle en propiedades…

        La ip´s que he puesto son del TCP /IP al darle en propiedades de mi conexion de red. Probaré pasarle el panda actualizado e instalar de nuevo los drivers de la tarjeta de red. Lo de los drivers...no creo que sea eso porque en administracion de dispositivos no me sale con el interrogante amarillo. Gracias a los 2.

    • Cerrado

      BocaDePez BocaDePez
      6

      Soy el mismo el ejmplo que te puse es por si antes de…

      Soy el mismo el ejmplo que te puse es por si antes de formatearlo lo tendrias infectado, como bien dije es un ejemplo hay otras cosas que podrían quedarte infectadas aunque lo formatees.
      Consejo:
      antes de formatear asegurate bien, ya que lo que te puse en el ejemplo es una cosa compleja a la vez que fácil, pero lo dicho.
      Salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno, si has formateado el ordenata como tu dices, antes de…

      Bueno, si has formateado el ordenata como tu dices, antes de haberlo hecho sería aconsejable revisarlo bien, con minimo un antivirus, si podrias con alguno mas pues seria mejor, esto sería para saber si tuvieras algun virus en el equipo ya que podria quedar infectado algo en el equipo tuyo ahún formateandolo y todo, en el caso de que te quedara algo sino lo hubieras formateado lo podrias recuperar con la consola de recuperación que viene en el disco del XP pero no se instala al instalar el XP, tienes que instalarla tu manualmente, como cualquier otro programa.

      Ejemplo de lo que podria quedar afectado después de formatear:
      sería la versión de la Bios, muy importante porque es el corazón del ordenata, bueno no se si esto te ayudara mucho para tu problema pero algo te podra orientar.

      Un saludo amigo.