Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
81 lecturas y 4 respuestas
  • Cerrado

    Real player sin sonido en algunos avi

    Alguien sabe a que puede ser debido los avi funcionan bien en otro ordenador pero me temo que puede ser tema de algo de sonido realplayer ¿Alguien sabe que se ha podido tocar?.

    Como este ordenador lo usan mas de una persona por eso lo digo si algo de la configuracion del real player se ha podido tocar para pasarme esto en un par de pelis.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    • Cerrado

      Boca de Pez Boca de Pez
      6

      Probablemente sea que no tienes los codecs necesarios…

      Probablemente sea que no tienes los codecs necesarios instalados puedes entrar en google y bajarte el k-lite codec pack, normalmente con esos codecs van casi todos los archivos que te bajas.

      • Cerrado

        Si es un IMAC para mas señas pero lo mas raro es que hasta…

        Si es un IMAC para mas señas pero lo mas raro es que hasta hace dos dias no tenia ningun problema con el sonido podria ser algun video no se reprodujera pero si lo hacia el sonido siempre se escuchaba y pasan muchos avis diariamente pero no entiendo el porque me ha comenzado a pasar.

        Igualmente probare los dos videos con el VLC haber si pasa lo mismo y ya os dire si era culpa del realplayer o es algo mas complicado.

        Gracias por vuestros consejos.