Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 7 respuestas
  • Cerrado

    Rate muy baja con 20Mb en relación con lo que indica el Rout

    Como es posible que en las statisticis del Comtrend 536+ tenga una Rate de unos 11 megas de bajada con ADSL2+ y luego al final, me llega menos de la mitad?

    Podría ser que que aún dandome de alta de los 20 MB me hayan dado de alta de 6 en lugar de 20? A alguien le ha pasado? Como puedo cerciorarme de esto?

    Un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        Statistics -- ADSL Mode: ADSL2+ Line Coding: Trellis On…

        Statistics -- ADSL

        Mode: ADSL2+
        Line Coding: Trellis On
        Status: No Defect
        Link Power State: L0

        Downstream Upstream
        SNR Margin (dB): 9.6 9.0
        Attenuation (dB): 42.0 18.3
        Output Power (dBm): 0.0 0.0
        Attainable Rate (Kbps): 12028 18712
        Rate (Kbps): 11726 877
        MSGc (number of bytes in overhead channel message): 90 9
        B (number of bytes in Mux Data Frame): 246 111
        M (number of Mux Data Frames in FEC Data Frame): 1 1
        T (Mux Data Frames over sync bytes): 1 1
        R (number of check bytes in FEC Data Frame): 8 16
        S (ratio of FEC over PMD Data Frame length): 0.6713 4.0474
        L (number of bits in PMD Data Frame): 3039 253
        D (interleaver depth): 64 8
        Delay (msec): 10 8

        Super Frames: 69877 69875
        Super Frame Errors: 79 1
        RS Words: 6708210 4751500
        RS Correctable Errors: 9426 603979777
        RS Uncorrectable Errors: 1355 N/A

        HEC Errors: 72 0
        OCD Errors: 0 0
        LCD Errors: 0 0
        Total Cells: 31141559 2286105
        Data Cells: 1284765 73881
        Bit Errors: 0 0

        Total ES: 7133 1
        Total SES: 38 0
        Total UAS: 248 0

        Los valores RWIN los modifiqué hace dias con el TCPOptimizer, utilizando la autoconfiguracion para 11MB.

        Me conecto a través de WI-FI obteniendo a día de hoy como mucho 4Mb y 600kbps de subida. Mediante cable directo lo mas que he llegado es a 6MB.

        Alguna explicación?

        Gracias.

        • Cerrado

          6

          prueba a poner el valor manualmente, que la autoconfiguracion…

          prueba a poner el valor manualmente, que la autoconfiguracion pone unos valores demasiado grandes, y puede ser contraproducente..

        • Cerrado

          [Editado 22/03/06 22:00]

          Por wifi lo entiendo, pero por cable? Haz probado con las…

          Por wifi lo entiendo, pero por cable?

          Haz probado con las descargas simultaneas que están en el hilo de Post, Datos etc???
          Pruebalos con el cable. Otra cosa, tu tarjeta de red será de 10/100 no?
          Olvidate del wifi, con wifi lo máximo a lo que vas a llevar va a ser a lo que dijistes...

          • Cerrado

            No, lo cierto es que cuando conecté el cable, solo realicé…

            No, lo cierto es que cuando conecté el cable, solo realicé tests utilizando la herramienta TPTEST. Mi tarjeta de red es 10/100 si.

            Otro tema, en mi casa tengo PTR, pero hace unos años se movió de sitio por un electricista y ahora se encuentra, digamos que anulado, de hecho si conecto el router al PTR o un tlf, no tengo señal....El caso es que en muchas ocasiones, no todas, cada vez que se duescuelga o se cuelga el TLF del salón, ALARM se pone en Rojo.

            Sin embaro se conecto el router a la toma del pasillo, la qu eestá junto al PTR, no ocurre esto. A que es debido? Alguna solución?

            Muchas gracias por todo :-)

            • Cerrado

              Pruebalo con descargar, nunca test El PTR lo tendrás…

              Pruebalo con descargar, nunca test
              El PTR lo tendrás puenteado
              Y respecto de lo otro no tengo ni idea, seguramente baje el snr margin al descolgar el teléfono y te ocurra esto...

    • Cerrado

      Si tu rate de de 11Mb no puedes tener los 6Mb ya que tendrias…

      Si tu rate de de 11Mb no puedes tener los 6Mb ya que tendrias un rate de 6144 kbps , si tu problema es que no bajas a la velocidad adecuada puede que tengas que modificar el RWIN.
      http://www.bandaancha.st/foros.php?temid=498965