Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    raro raro raro el adsl

    Hola compañeros de fatigas, tengo un problema muy,muy,muy extraño:
    Despues de estar 3 semanas sin linea adsl de warradoo, por estar duplicando la velocidad, esta mañana me sorprendo al ver que la lucecita "adsl" del modem estaba encendida, coño que guay , miro y tenia linea a 2 megas, innncreible, y hasta ahora estaba conectandome a internet con una tarifa plana de esas asquerosas que te da warradoo cuando te quieres dar de baja. La cuestion en si es que mientras estoy conectado con la tarifa plana, el tiangulito de adsl esta verde , vale, me conecto a warradoo y todo bien, 2 megas, apago la tarifa plana y se desconecta warrado, el modem empieza a sincronizar y asi horas y horas , vuelvo a conectar la tarifa plana y el modem sincroniza en 10 segundos, y asi sucesivamente. Es decir que ahora para tener el adsl 2megas por huevos tengo que tener conectada la tarifa plana, si no, nova! extraño o soy un pardillo. Alguien lo entiende?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Prueba, con la tarifa plana desconectada y el teléfono…

      Prueba, con la tarifa plana desconectada y el teléfono descolgado, ya verás como sincronizas y conectas.

      Como supongo que antes no te pasaba esto, tu PTR está bien por lo que el filtro de la central está chungo. Tienes que llamar y poner avería.