Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

R y PC Card

BocaDePez
BocaDePez

Saludos a la gente del foro:

Seré breve, porque no estoy seguro de que el tema sea el correcto para e este foro.

Tengo un Combo R en mi PC. Como tb quiero navegar con un portatil, le compre una PC Card para conectarlo al cable-modem....pero no logro conectar con R! :

Le conecto el cable a la card, y ésta da señales de vida, pero la conexion esta "muerta"...como si no existiese.

Uso W2000, y he probado de todo...a reiniciar con la card conectada....sin ella....eliminé las conexiones telefonicas...encendi el modem...lo apagué....

Empiezo a estar desesperado, por lo que agradecería cualquier ayuda y/o sugerencia por vuestra parte. Ah..la configuración de hardware es correcta, eso seguro, pero por si acaso puede servir de algo:

Pórtatil: Toshiba Satellite 1800-100
Pc Card: Card Bus Surecom 10/100 32 bits

Muchas gracias por vuestro tiempo.

Javier

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
tesnico

Cambiando solo el cable del PC al portátil, no va a funcionar. Uno de los datos que recoge R es la MAC de la tarjeta de red a la que se conecta el cablemodem. Para que busque una MAC nueva, debes resetearlo. Lo desenchufas un ratito, cambias el cable conectado a la tarjeta de red de tu pc, al de tu portátil, y vuelves a conectar el cablemodem a la red (eléctrica).

Esto va a depender del cablemodem que tengas. En el SB4100 funciona, pero he leído otros posts, en los que tenían que llamar a R para cambiarlo.

Si tu caso es el segundo, yo le pondría una segunda tarjeta de red al pc, y con un cable ethernet cruzado, y un software para compartir la conexión, lo solucionaría.

A ver si te vale.

🗨️ 1
BocaDePez
BocaDePez

Muchas gracias, tesnico!

Inmediatamente voy a hacer lo que me comentas. Estoy seguro de que funcionará. Mi cable-modem es un SB4200.

Te agradezco enormemente que hayas contestado a mi mensaje. Tras un par de horas rompiendome la cabeza, empezaba a desesperarme de veras.
Desconocía por completo lo del reseteo del módem.

De nuevo gracias por tu ayuda, y un saludo muy cordial.

Javier

BocaDePez
BocaDePez

Efectivamente!

Con el modem SB4200 funciona. Así que si tambien tienes este "problemilla", no tienes mas que desenchufar el módem de la toma electrica, esperar un ratillo y volver a conectarlo.

Este foro es cojonudo.

Javier