Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

R

ggcudi

Me han instalado ayer el combo 3 de R. Un cañón, hasta que empezaron los cortes. 1º) ¿Debido al modem motorola?
2º) Configuración de targeta de red, aunque no creo
3º) Tengo windows XP y el tío que me lo instaló no sabía muy bien lo que hacía

¿Que me dicen?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
ggcudi

Porfi, respodan de uno en uno

Suite

Yo tengo el mismo combo que tu con un motorola 4200, targeta de red, XP y no tengo ni un solo corte :-? :-? :-?

🗨️ 1
BocaDePez
BocaDePez

donde estas

Errece

Tuve el Motorola 4100 por usb y eth, no problemo
Tengo el Com21 Doxport, ni usb ni eth da problemas

Va a ser el XP....

davish

cada x tiempo el surfboard 4200 se cuega , tengo que desconectarlo de la red y volver a enchufarlo, pasa con eth tanto en winme como en xp

🗨️ 1
BocaDePez
BocaDePez

Es que se cuelga cada 3 o 4 minutos. Lame a R y me dicen que es un problema de ellos, pero casi que no me lo creo.

tesnico

Con el SB 4100 por USB y WIn 98

espido

Motorola Surfboard 4200 sobre windows XP Pro SP1 por tarjeta Ethernet, microcortes cuando le viene en gana teniendo que desconectar el modem de la alimentación para que vuelva a funcionar.

🗨️ 1
BocaDePez
BocaDePez

¿ Y sigues asi?

BocaDePez
BocaDePez

A mi tb me pasaba lo mismo con tu modem... teniendo xp..me di de baja y al cabo de un tiempo volví poner alta velocidad. Ahora tengo un com21 doxport y nunca se me ha caío ni por el xp ni na
El modem....