Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

R 30 MB, menudo chasco! (arreglado)

Padawan

Me han instalado hoy los 30 mb de R, vengo de 15 y la verdad la velocidad que me llega es de chiste. Lo máximo que he conseguido tener han sido 24 mb... pero no se mantienen ni 5 segundos. Ahora mismo tanto el test de velocidad de R como el de www.testdevelocidad.es me dan entre 15 mb y 19 mb... ¡¿enserio R?!, tanto cable, tanta fibra y tanta gaita para no ser diferente que los 20 megas de jazztel?, anunciando una cosa y ofreciendote la mitad? (lo mismo que tenia hasta ayer).

Estoy en el centro de Santiago y el cablemodem es el Hiltron con el último firmware, ¿sugerencias?. Adjunto una imagen con los parametros de la conexion que me muestra el modem, por si alguien sabe cuales son los ideales...

Imagen original en http://img807.imageshack.us/img807/5369/cablemodem.th.png

EDIT: Quiero resaltar que las pruebas las hago obviamente en un equipo capaz (Macbook Pro del 2010) y sin otros programas/ordenadores usando la conexión. En la univerdidad a través de WiFi me descarga sin problemas a 6 MB/s con el jDownloader.

PD: eso sí, la subida ronda los 2.8 mb, ahi cumplen.

EDIT2: arreglado, era un problema de frecuencias, ya le vale al tecnico lo de dejar mal configurado el modem!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Padawan

Test de Velocidad

Ligeramente superior, y por lo que pude ver con la opcion de comparar en mi zona es lo habitual... lo que no se es si solo compara con los de R y misma modalidad o todos los usuarios de la zona...

BocaDePez
BocaDePez

Supongo que los test los haras conectado con cable Ethernet no?

🗨️ 2
Padawan

Había probado de ambas formas por la tarde dandome la misma velocidad (22 mb), ahora he vuelto a probar por ethernet y si que me llega a los 28 mb, cosa que no le veo mucho sentido, ya que como dije en la universidad suelo descargar a mas de 50 mbits de manera estable a través de wifi, y aqui en casa ahora hacia las pruebas pegado al modem. Hay alguien aquí que el Hitron le de 28mb en wifi?

🗨️ 1
BocaDePez
BocaDePez

echale un vistazo a toda la instalacion de tu domicilio y verifica de que todas las conexiones esten al 100% mi primo el mes pasado contrato el mismo servicio que tu, 30mb bajada 3 de subida,la velodidad a la que navega teniendo el nodo a 1km son de 24mb 2.5mb subida conectado con el modem-router atraves de señal wifi.

leira

Es que tu router no está trabajando en 3.0 porque en frecuencias de bajada, tendrían que aparecerte 4 frecuencias. Aparte la 723 es una frecuencia de 2.0. Prueba en frecuencia de inicio de escaneo a meterle la 383000000, o la 369000000, y no estoy seguro de si la 379000000 o 372000000 (escríbelas igual que las puse yo) y clika en aply

Padawan

Bueno gracias por las respuestas... he puesto las nuevas frecuencias esas pero sigue comportandose igual, he jugado un poco con los canales del wifi y ahora consigo 24.5 mb en wifi y sigo con los 28.5 en cable. Lo que no entiendo es porque no me lo configuraron directamente con DOCSIS 3... y sigo sin entender porque el wifi rinde tan mal estando pegado al modem, en teoría debería de dar el máximo... pero bueno si se comporta asi las 24 horas y no solo ahora a medianoche ya me parece mucho mas aceptable. gracias!

EDIT: ya encontre el problema del wifi... es la encriptacion... he quitado la encriptacion y derepente me da 28.5 mb tambien... increible que quite tanto ancho de banda, sabia que quitaba algo... pero tanto no lo sabia!

🗨️ 2
leira

No es un fallo de configuración, es un fallo del router que no coge la cabecera del 3.0 y a veces hay que marcarle el camino que es lo que no hizo el instalador. De todos modos si ahora coges 28 Mb, ahora esta trabajando bien y tiene las 4 frecuencias. No estaría de más que las apuntaras por si te vuelve a pasar, meterlas en inicio de escaneo, porque esas si te van a ir porque son las propias de tu zona

🗨️ 1
Padawan

Alfinal ya he conseguido configurarlo todo perfecto, ya tengo encriptacion WPA2 y me da los 28.5 mb en wifi tambien.... antes estaba probando con configuracion WEP y me daba como mucho 24.... ya nose si me da los 28.5 por cambiar la encriptacion, cambiar el canal del wifi o cambiar lo de las frecuencias... el caso es que ya va como tiene que ir :)... me apunto las frecuencias. gracias una vez mas :).