Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
141 lecturas y 3 respuestas
  • Cerrado

    Si quiero ADSL que cambie de equipo........

    Tengo un equipo con la placa APOLLO MVP3 y el procesador AMD K6(tm) 3D desde el 29 de octubre del 2001 estoy (intentando) tener ADSL con YA.COM el modem es el famoso 3COM ADSL USB 4218, el puerto de USB es una tarjeta PCI marca OVISLINK y despues de 1000 pruebas configuraciones etc. me dicen que el problema es mi equipo que lo cambie ????? ( telefónica ha probado mi linea y con su router si que me funciona) solo llego a tener line 20 segundos y nada mas.
    O sea necesito AYUDAAAAAAAAAAAAAAAAA.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Yo tengo un AMD K6-2 a 300 con 64 megas y me chuta de puta…

      Yo tengo un AMD K6-2 a 300 con 64 megas y me chuta de puta madre el adsl de terra, durante un mes tenia desconexiones y le echaba la culpa al edonkey pero actualice los drivers USB de VIA y ahora va de putamadre.

      • Cerrado

        Los tengo actualizados y no me funciona, solo me funciono con…

        Los tengo actualizados y no me funciona, solo me funciono con el ruter de prueba de linea de telefonica.
        Gracias por tu respuesta.
        anvaru

    • Cerrado

      BocaDePez BocaDePez
      6

      Has probado a pinchar otro equipo en la linea a ver si va???.…

      Has probado a pinchar otro equipo en la linea a ver si va???. Si te funciona podria ser alguna incompativilidd de tu equipo (cosa rara ) o del S. O. (que seria lo mas lógico). Prueba a reinstalar es S.O. Prueba con W2000, a mi no me ha dado ningun problema.
      SUERTE