Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 3 respuestas
  • Cerrado

    quien me lo aclara?? (configuracion router)

    hola a todos,

    no puedo acceder a mi router ya que en las propiedades de Conexion de area local tengo clikado OBTENER UNA IP AUTOMATICAMENTE por lo que se asigna una 84.78.1....que no corresponde con la direccion del router 192.168.1.1.

    al habla con ya.com, me cambian la configuracion asignandome las direccion IP 192.168.1.1 y mascara de subred correspondiente con lo que consigo acceder al router, pero me quedo sin sincronismo, por lo que vuelvo a mi configuracion anterior con la que navego sin problemas.

    la duda viene ya que quiero intentar conectar 2 cpu en red y no se si de la forma en que ahora sincronizo, se puede, o si tendria problemas con la configuracion del router...las ip y demas....

    en fin, a ver si los que controlais del tema, me indicais por donde tirar.....

    tengo la conexion ya.com de 1 mega y el router es un d-link 504t

    gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      pues efectivamente esta configurado como BRIGDE, pero y ahora…

      pues efectivamente esta configurado como BRIGDE, pero y ahora por donde tiro??? todos los cambios que intento hacer me dejan sin sincronismo por lo que tengo que volver a la opcion de brigde.

      ....y en cuanto a lo del manual... no se trata de leer o no leer sino que todos no entendemos de todo y mis entendederas tienen su limite. por eso cuando me peto, acudo a los foros para que gente como vosotros que controlais mas, me eche una mano.

      agradecido

    • Cerrado

      BocaDePez BocaDePez
      6

      Tu router lo tienes configurado en modo Brigde y no en…

      Tu router lo tienes configurado en modo Brigde y no en Dinamic ip, la mayoria de estos problemas vienen dados por que somos muy reacios a la hora de leer manuales.

    • Cerrado

      BocaDePez BocaDePez
      6

      habia unos routers que al estropearse lo que hacian era dar…

      habia unos routers que al estropearse lo que hacian era dar la Ip publica al primer ordenador que se conectaba... parece que es tu caso, puesto que has dicho k te asignaba la IP 84.78... esa es una ip publica.

      Primero de todo, resetea el router.
      Mira el manual para saber la IP del router y tal.
      Sin conectar el router a la clavija de telefono, conecta el PC y accede a la Ip del router (suele ser 192.168.1.1) y pon el usuario (admin) y password (por defecto: admin o 1234).

      asegurate que el router no necesita que entres por el puerto 8080
      es decir pones 192.168.1.1:8080 y a ver si entra.

      si no sirve nada de lo dicho... lo coges y lo tiras.