Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    quien me abre los puertos ??

    Tengo un Zyxel 650 WH .
    Lo tengo configurado en multipuesto.
    No tengo ningun puerto abierto excepto los que abre por defecto, y para el emule tengo asignado un puerto exclusivo.
    Pues desde hace dos dias mi conexion se cae y haciendo un netstat me doy cuenta de que tengo dos procesos activos en los puertos 135 y 445 que me chupan el ancho de banda.
    se supone que si no he abierto estos puertos en el router deben estar cerrados ,no?
    Pues si estiesen cerrados no me consumirian recursos, estos dos procesos, no?
    Que tengo que hacer para cargarme estos procesos que me joden el ancho de banda?

    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      mmm, i dizes ke te consumen el ancho de banda no se....…

      mmm, i dizes ke te consumen el ancho de banda no se.... Prueba el programa "active ports" (t lo puedes bajar de aqui www.protect-me.com/freeware.html) es una utilidad gratuita que te dice las conexiones que tienes activas con sus puertos correspondientes y su ip e incluso t permitiría matar esos procesos que t consumen el ancho d banda.
      Ademas decirte que eso de que t consuma todo el ancho de banda me suena a algún tipo de troyano o virus pero... no se, prueba el programa ke t dije y matas esos proceso y listo.