Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

De quien es la culpa del router, de telefonica o mia

agomezm2

El pasado dia 20 solicite a traves de telefonicaonline.com una oferta con el router inalambrico, para ADSL de Telefonica, sorprendido el viernes lo he recibido pero tengo el siguiente problema.

A la hora de configurar el router a traves de configurador que proporciona Telefonica me da un fallo de comunicacion con el router casi al final del proceso, el fallo es el 00203 pero sorprendentemente el router se queda configurado y la red inalambrica tambien, ahora el problema lo tengo es que como arranque el emule o el bittorrent no puedo navegar, para poder navegar tengo que cerrar los programas de p2p esperar un rato o reiniciar el equipo y volverlo a intentar.

Al llamar a telefonica me dicen que la linea todavia no esta configurada del todo que esta en modo de pruebas y que me espere hasta primeros de julio, y me pregunto si tendra algo que ver.

Decirme si habeis tenido algun problema de este tipo y como lo habeis podido solucionar.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
agomezm2

Por cierto se me olvidaba la conexio a internet me va muy lenta de este equipo que es un pc de sobremesa, pero tengo un portatil con conexion inalambrica que va fenomenal y la conexion es bastante mas rapidaa

Un saludo

overpeer

La culpa es tuya obviamente.

Lo de que al poner el bittorren o el emule no puedas navegar, es algo normal y repetido hasta la saciedad, limita la velocidad de subida de estos programas a 10, y no los pongas los dos a la vez claro :P

🗨️ 1
agomezm2

Va ser que no lo he probado y me sigue dando el mismito fallo, incluso sin conexiones de torrent activas....