Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
137 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    queme falla?

    hola peña, a ver si vosotros dais con la movida ya que los de terra ya sabemos de lo que cojean. veamos, tengo un speedstream 5660 hace un mes tuve que cambiar de pc y reinstalar tarjeta red en el nuevo pues bien de`spues de varios intentos los de terra logran darme la configuracion correcta para la reconexion osea puerta enlace, ip y mascara mas las dns, pues bien asi y todo no me arranca el adsl, y mientras tiro del modem 56k para no perder contacto. Pues bien resulta que por esas leches de la vida una vez que tenia conectado el router con sus 4 lucesitas encendidas y conectando con el modem va y se me jode la conexion porke alguien llama al pedirme si queria reintentar la conexion resulta que el router se pone a funcionar como loco y dispongo de mi conexion adsl............mientras que cuando intento al dia siguiente conectarme con el router me dice que nanay, a ver si me explico ahora logro conectar con el router si previamente me conecto a la red con el modem y fuerzo una desconexion al preguntarme si deseo reintentar es cuando salta el router ?¿?¿?¿ alguna idea? que hace que mi conexion necesite de ese empujoncito del modem?....please alguna mano levantada? alguien sabe? gracias de antemano

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      pues eso , yo empezaria por mirar configuracion en windows,…

      pues eso , yo empezaria por mirar configuracion en windows, antes que pensar en linea o splitter.
      vete a opciones de internet y marca no marcar una conexion nunca, para asegurarte quita la conexion de acceso telef. a redes , y revisa los parametros de red, ten en cuenta que solo configuras el TCP/ip de la tarjeta de red , el otro de windows , lo dejas tal cual estaba .
      si no tienes ninguna conexion en el equipo , al solicitar internet ira directamente a la puerta de enlace , y toca funcionar!!
      espero ayudarte con esto , saludos!!

    • Cerrado

      BocaDePez BocaDePez
      6

      hi¡¡ Puede que sea un problema con el sppliter que se te haya…

      hi¡¡

      Puede que sea un problema con el sppliter que se te haya skñao.
      o que al cambiar de ordenata hayas cambiado el punto de conexion.

      mira si es asi que la conexion a tu modem/router entra en el PASBA del Sppliter.

      Bueno, es una idea... a ve si tienes suerte y rula.

      adeu..