BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Se queda pillado en test DL

Sammi

Wenas, de siempre he sido de test rapidos por WEB pero me ha dado por utilizar esta herramienta por el tema de rutas y comparar con mas gente y me encuentro que inicio el test, hace el de ping y rutas OK, pero cuando se pone a hacer el de descarga llega un momento que se para (63%) y ahí se queda, ni da mensaje ni ná

He reiniciado el chistema, he comprobado todo y está ok, como no :D

Resumen, es un xp sp3 2gb-ram, muchos teras de to y conectado por cable a router 10/100, y la conexión como no, powered by ONO xDD

También es curioso, que mientras que el test de ono y test+++++idad.com dan a tope y el dumeter lo muestra, este no lo hace, pero por dumeter chufla a tope

Y ya para la releche, sube el consumo de cpu de la aplicación y se empieza a tostar el procesador un poco.

Imagen original en http://img13.imageshack.us/img13/317/59018761.jpg
LineBenchmark

vuelve a descargarlo desde la Web.

🗨️ 5
Sammi

Lo acabas de modificar? porque lo he bajado 2 veces

pd. vale veo que si, probandoooo

🗨️ 4
Sammi

Me respondo para que conste, pues si ya funciona bien, llega al 63% y hace el upload correctamente.

Es un poco mosqueante que entre cambio y cambio de tipo de test, hace como un resampleo de las imagenes de todo el GUI y el escritorio flashea un poco. pero vamos, que funciona bien.

por cierto, buen trabajo! me ha gustado las comparativas y como toca todos los aspectos.

🗨️ 3
LineBenchmark

¿Tienes habilitado la aceleración gráfica por hardware?.

🗨️ 2
Sammi
🗨️ 1