BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

¿Por qué el test de velocidad me indica una IP de Movistar?

Emad

Claramente mi IP es de ONO, pero en el test aparece siendo de Movistar

ip-movistar-1-0.jpg

pos eso, un buen día a todos 😉 No es que no me deja dormir ...

yomimmo

Fallo de la pagina del test, no debe estar activa la geolocalización y por defecto debe estar puesto Movistar.

En la gráfica del test si aparece correctamente el proveedor.

BocaDePez
BocaDePez

mira en una web que geolocalice ip's asi sabras si el problema esta en la base de datos de geolocalizacion o en el test de velocidad

🗨️ 1
Emad

Gracias,

Josh

Culpa mía. Hice unos cambios y hardcodeé el icono para hacer pruebas y luego no me acordé de dejarlo como estaba. Gracias por avisar.

🗨️ 7
Emad

never mind boss 😎

Aitama

@Josh hay que actualizar las velocidades del test de velocidad, por lo menos, la de Movistar, lo máximo que se puede poner es la de 300 simétricos y ya no existe esa modalidad en Movistar FTTH, está la de 100 o la de 600 y si mal no recuerdo (Que alguien me corrija) la cosa quedaría así:

O2--> 300/300

Movistar 100 FTTH --> 100/10 (sta el 5/7/19) después 100/100 y actualmente esta simetría ya está disponible pagando un suplemento.
Movistar 600 FTTH --> 600/60 (sta el 5/7/19) después 600/600 y actualmente esta simetría ya está disponible pagando un suplemento.

Gracias.

🗨️ 5
Emad
1

Si no pones así = @Josh no se entera...

🗨️ 1
Aitama

Exo @Emad jajajajajajajajaja

Gracias!!!

Josh

Mañana me pongo, thanks! 😉

🗨️ 2
Aitama

@Josh GRACIAS!!!

Un saludo!!!

Aitama
1

@Josh ya he visto la actualización del test de velocidad, muchas gracias!!!

Un saludo.

BocaDePez
BocaDePez

Me pasa lo mismo con Lowi...

🗨️ 2
pepejil

Porque Lowi = Vodafone-ONO.

🗨️ 1
BocaDePez
BocaDePez

Ya. Por eso...