Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
438 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ¿Qué puertos hay que abrir en un router para acelerar la descarga?

    Hola!

    Pues eso....que en el emule la descarga funciona bien...pero desde internet no acaba de ir al máximo.

    Para el emule tengo abiertos los puertos tanto en el firewall de Windows XP como en el propio router.

    Mi pregunta es.....

    ¿Hay que abrir algún puerto especial(tanto en el firewall como en el router) para que internet explorer descargue a su velocidad?

    Un saludo,

    Xinxilla

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        Ok Raulito, entonces no es problema de puertos..... ¿Por què…

        Ok Raulito, entonces no es problema de puertos.....

        ¿Por què entonces mi ordenador funciona bien con el emule pero en cambio la descarga directa desde servidores rápidos va más lenta?

        Estas descargas lentas me las produce con el emule en marcha o parado.

        Saludos,

        Xinxilla

          • Cerrado

            [Editado 12/06/05 12:52]

            Si, tengo un portatil y sucede exactamente lo mismo. He…

            Si,
            tengo un portatil y sucede exactamente lo mismo. He probado mediante conexión directa al router (cable ethernet) y conexión WIFI, en ambos casos obtengo los mismos resultados. Lo que me sorprende es que el emule alcance velocidades de 57KBytes y en cambio la descarga directa no pase de 40 y pico KBytes. También hay que decir que los tests de velocidad, por ejemplo, http://www.cliente33.es.tdatacenter.com/ dan velocidades más parecidas a una ADSL de 256 que a una de 512 como la que tengo.

            Tenia un post donde hablaba que con el modem USB de wanadoo que tenia antes (Comtrend 350) conseguía velocidades más altas en navegación y descarga directa pero que en cambio con el emule sucedía lo contrario....total...que parece que con el nuevo router D-LINK DSL-G604T se han intercambiado los papeles...no se...parece todo muy extraño...

            Saludos,

            Xinxilla

              • Cerrado

                [Editado 12/06/05 15:12]

                Monitorizando con el dumeter y realizando pruebas de…

                Monitorizando con el dumeter y realizando pruebas de velocidad con el test de telefonica obserbo unos picos de velocidad como si la conexión fuera a ráfagas....

                Al realizar las mismas pruebas, por ejemplo descargando el SP2 de microsoft (250MB) también obserbo unos picos bestiales en la descarga. El explorer a lo mejor indica 30KB mientras que el dumeter indica picos de 60 despues baja a 11, 20, 30, 60 y así.....

                Que puede ser?

                Un saludo,

                Xinxilla

    • Cerrado

      BocaDePez BocaDePez
      6

      si en el tes de puertos del emule te dan que los tienes…

      si en el tes de puertos del emule te dan que los tienes abiertos pues ya esta, el problema puede ser`por mala comfiguracion del emule o por el mismo emule que para bajar archivos es una porqueria , pueba con otros programas y usa el que mejor te vaya, yo con 2 megas y con el elefante me baja un promedio de 100 y no es coña eso si con con unos quince archivos de muchas fuentes.

      un saludo

      • Cerrado

        El problema no lo tengo en el emule. El emule funciona muy…

        El problema no lo tengo en el emule. El emule funciona muy bien y rápido. Donde me descarga lento es con el internet explorer y los tests de velocidad. Todas las pruebas las realizo con el emule cerrado.

        Saludos,

        Xinxilla