Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
75 lecturas y 21 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Los firms de Nettcom dan mayor subida a cambia de perdida en…

      Los firms de Nettcom dan mayor subida a cambia de perdida en bajada, así que, al menos, a nos ser que fuerces el snr, tendrás quizás un mega menos en bajada de lo que te correspondería.

      Por lo demás, los datos parecen ser correctos

      Saludos

      • Cerrado

        como puedo forzar el snr? la verdad es que yo uso inet para…

        como puedo forzar el snr? la verdad es que yo uso inet para descargar a lo burro y jugar on line a la vez q mi compañeros de piso descargan con emule y eso, tengo el QOS configurado ya que sino me seria imposible por eso e elegido tener ese extra de subida. Que te parece?

        • Cerrado

          6

          Para forzar el snr, vas a símbolo del sistema ( o…

          Para forzar el snr, vas a símbolo del sistema ( o inicio----ejecutar----cmd ), tecleas en consola telnet 192.168.1.1 ----intro----te pedirá usuario y contraseña del router , que si no la has cambiado sería admin/ admin----intro, de nuevo---y ya dentro tecleas adsl configure --snr xx siendo xx una cifra entre 90 y 10, siendo recomendable no forzarlo a menos de 60, incluso con 70 es posible que tuvieras toda la subida que da tu línea, siendo así teclearías adsl configure --snr 70

          Aunque no sirve para p2p, te recomiendo que modifiques el rwin de acuerdo a la velocidad de sincronización que tengas en este momento, o la que tengas cuando modifiques el snr: mejorará la capacidad de descarga de tu línea.

          Saludos

          • Cerrado

            Ari no se si lo verás normal o dime si puedo llegar a joder…

            Ari no se si lo verás normal o dime si puedo llegar a joder el router pero e puesto adsl configure --snr 10 y aora mira las estadisticas, ha mejorado todo y lo mejor es que descargo a 1600kb/s en un gestor de descargas y subo a 95 a 100 kb/s. Aqui dejo las capturas, pero dime si lo puedo llegar a joder. Un saludo y mil millones al cuvo de gracias.


            • Cerrado

              6
              Fastidiar, si te refieres al robusto Comtrend, no..al pobre…

              Fastidiar, si te refieres al robusto Comtrend, no..al pobre ya le hemos hecho de todo y ya aguanta, ya :)

              El problema es tu línea que no sé cuanto tiempo te va a aguantar con ese snr tan bajo sin caerse: haz la prueba, y vigila cuanto tiempo te aguanta así. Cuanto más alto el valor te irá aguantando más, así que puedes jugar hasta acomodar tu línea a un valor de snr en que no se caiga.

              Pero por el Comtrend, no te preocupes :)

              Saludos

              • Cerrado

                ok muchas gracias. el caso es que ya lo he visto xD que se…

                ok muchas gracias. el caso es que ya lo he visto xD que se reinicia el router con el snr a 45 se caia justo a los 6 minutos, ya q e puesto el emule que en el apartado de servidores sale el registro y sale la ora para ir mirandolo, aora lo e puesto a 50 y por aora parece que aguanta. Muchas gracias ari por compartir conocimientos.

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Aunque es muy relativo, un SNR por debajo de 6dB. empieza a…

                  Aunque es muy relativo, un SNR por debajo de 6dB. empieza a ser crítico. Pero también depende de muchos factores que influyen en la linea y lo mejor en cada caso es probar hasta encontrar la mayor estabilidad con el SNR más bajo. :-)

                  • Cerrado

                    si. esque yo como no lo sabia lo e puesto a 10 xD y cada 6…

                    si. esque yo como no lo sabia lo e puesto a 10 xD y cada 6 minutos se reiniciaba la linea, pero aora lo e puesto a 50 y parece que va bien la cosa, no se reinicia y llevo ya bastantes oras y bastantes descargas al limite de la conexion

            • Cerrado

              BocaDePez BocaDePez
              6
              me podéis decir de que parte descargas los capitulos de los…

              me podéis decir de que parte descargas los capitulos de los simpson=????
              :-?

          • Cerrado

            He estado probando a forzar el snr y no hay manera. Despues…

            He estado probando a forzar el snr y no hay manera.

            Despues de teclear telnet 192.168.1.1 ----intro---- me dice "telnet no se reconoce como un comando interno, programa o archivo por lotes ejecutable" ¿Tengo que configurar algo en Windows?

            En el ruter tengo hablilitado en Management > Access Control > Services la marca de verificación Telnet para la columna LAN.

            Tengo el firm Netcomm A101-306NCM-T01_R01, pero tampoco me funcionaba con el de Jazztel.

            Un saludo.

            • Cerrado

              6
              Nada, pues no nos sirve…

              Nada, pues no nos sirve http://www.bandaancha.st/foros.php?temid=1037587#1041466

              Tu tienes activado telnet en la columna lan, y ese era el problema en ese caso. Lo curioso en el tuyo es que no te vaya tampoco con el de Jazztel..

              • Cerrado

                [Editado 29/02/08 20:36]

                Si la movida es que el comando TELNET (yo no lo sabía, me…

                Si la movida es que el comando TELNET (yo no lo sabía, me enteré aquí en el foro de Windows) no viene en Vista.

                A grandes males, tal vez con PuTTY pueda hacer telnet al router sin problemas.

                http://www.chiark.greenend.org.uk/~sgtatham/putty/

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Para Vista : Si queremos usar Telnet, hay que marcarlo en…

                  Para Vista : Si queremos usar Telnet, hay que marcarlo en Inicio ---> Panel de Control ---> Programas ---> Activar o desactivar las características de Windows. ;-)

                  • Cerrado

                    [Editado 1/03/08 11:59]

                    Pues muchas gracias. Lo probaré a ver si funciona. Un saludo.…

                    Pues muchas gracias. Lo probaré a ver si funciona.

                    Un saludo. ;-)

                    Bueno, pues funciona habilitándolo ahí.

                    Iré haciendo pruebas con diferentes valores de snr, pero ya he visto que sólo sirve para la bajada y que al reiniciar el ruter vuelve al valor 100 que lleva por defecto.

                  • Cerrado

                    Muchas gracias. Lo he usado en casas de amigos, pero no me…

                    Muchas gracias. Lo he usado en casas de amigos, pero no me animé todavía a probarlo, no tengo HD libres.

                  • Cerrado

                    [Editado 29/02/08 21:00]

                    6
                    Mejor tomo nota de esto, porque supongo que cada vez habrá…

                    Mejor tomo nota de esto, porque supongo que cada vez habrá más usuarios con Vista y hay que tener una solución a mano para estos casos: gracias a ambos ;)

                    Saludos

              • Cerrado

                Si, este hilo ya lo vi esta mañana, pero no me da la…

                Si, este hilo ya lo vi esta mañana, pero no me da la solución.

                No me va con el de Jazztel ni con el de Comtrend no oficial que pusiste hace unos días. Tampoco con otro ruter (tengo un CT y un HG), por éso creo que debe ser cosa de windows.

            • Cerrado

              6
              Es raro, no hay que configurar nada, que yo sepa. Pero hubo…

              Es raro, no hay que configurar nada, que yo sepa. Pero hubo un usuario al que le pasaba lo mismo, no recuerdo ahora el porqué, pero creo que Luke dio con la solución. Si encuentro el mensaje te lo copypasteo, o si él te ve, lo mismo se acuerda y te comenta algo.

              Saludos

              • Cerrado

                Gracias, he echado varios ratos mirando los hilos el foro y…

                Gracias, he echado varios ratos mirando los hilos el foro y no he visto ninguna solución, simplemente a todo el mundo le funciona bien.

                Algo se me escapa, pero no sé lo que es.

                Una cosa, yo conecto por wifi. ¿no será por éso? aunque yo más bien creo que es cosa de windows que del ruter.

                A ver si le ha pasado a alguien.

                Un saludo.

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Se me olvidó. O el path del sistema es incorrecto o…

                  Se me olvidó. O el path del sistema es incorrecto o incompleto. :-)

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Eso es porque no tienes instalado Telnet en tu S.O. o está…

                  Eso es porque no tienes instalado Telnet en tu S.O. o está deshabilitado, no es del modem/router. ;-)