Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
112 lecturas y 13 respuestas
  • Cerrado

    Por qué me sale siempre el error 691? (autentificación)

    Desesperado por wanadoo, sin saber ya qué hacer, envío un mensaje a este foro por si alguien me puede ayudar. Desde hace 4 días no consigo establecer conexión porque me sale el error 691 (nombre de usuario y/o contraseña incorrectos). En wanadoo me dicen que no saben nada, que todo está correcto según ellos (eso sí, esa panda de incompetentes y cerdos anotan educadamente la incidencia, previo pago del pastón por la llamada), y que el problema es mío.

    ¿Alguien me puede ayudar? ¿A alguien más le ha ocurrido? Gracias eternas a quien me conteste

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      A mí me han cambiado la contraseña ya dos veces (y después la…

      A mí me han cambiado la contraseña ya dos veces (y después la he cambiado yo en la extranet otras dos o tres veces). Y nada, sigo teniendo que conectarme con Arsys teniendo una tarifa plana de Wanadoo... :(

    • Cerrado

      BocaDePez BocaDePez
      6

      De momento parece que arreglado Llamé al 912521482. Me…

      De momento parece que arreglado

      Llamé al 912521482. Me dijeron que contactara con el servicio técnico que era el mismo teléfono acabado en 222 (le dije que tal vez no estuvieran a lo que me contestó que sí)

      Como no sabía si ella se refería que marcase el 902 le pedí que me pasase con ellos y me atendió una chica bastante maja

      Le expliqué el problema y después de algunas preguntas rutinarias me comprobó la contraseña y usuario. Le dije que si podía ser algo de eso, que había leido en foros y tal.
      El caso que me "RESETEO" la contraseña y usuario.
      Por miedo a que estuviera mal (y como la llamada era gratis) le pedí que no me colgara y que iba a intentar conectarme de nuevo

      Y voilá. A la primera se conectó (no lo he intentado más veces) pero creo que está arreglado. Ah! y me ha confirmado que estoy pendiente de cuadruplicar, a ver si se dan prisa (estoy en Zaragoza-Montemolín)

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasa lo mismo. Se pone el modem activo (comtrend…

      A mi me pasa lo mismo.
      Se pone el modem activo (comtrend CT350) marco y error
      Se desactiva el modem (en rojo) pasa amarillo y verde
      Marco y error 691. otra vez se desactiva el modem ....verde
      Marco y error 691 así xxx veces

      Al rato o a las xxx veces tachán! se conecta Me pasa desde el 5 de noviembre. No me atrevo a llamar porque me imagino lo que me dirán, de todas formas he pensado que puede ser por desagregarme del nodo y prepararme para la duplicación de 2MB (incauto).

      Lo que me extraña es que el modem se desactive y se active después del error. ¿os pasa eso a vosotros?

      llevo casi 3 años o más con esta gente y no había tenido problemas. (salvo microcortes que se solucionaron con actualización de drives y firmware) ¿Puede ser que el modem esté anticuado para estas velocidades (1MB ahora pendiente de duplicación)?

    • Cerrado

      BocaDePez BocaDePez
      6

      Me a pasado eso que comentas hoy mismo , tras llamar a uno…

      Me a pasado eso que comentas hoy mismo , tras llamar a uno (902501100) me decia cosas que yo ya sabia y siempre es el mismo planing:
      Te dicen mire aver si tienes los puertos usbs actualizados a la 2.0 , que sistema operativo?? Si tiene cortafuegos y antivirus desactivelo , hoy me a exo un tio tocar una cosa de administrativos , le cuelgo , el problema no se arregla , llamo a otro telefono y se pone una xica y me dice que mirara los datos , le digo mi usuario mi contraseña , me dice que lo comprueba que espero , mientras oigo la musiquita , le doy a ver si conectaba y tachan me abia conectado , ella se pone y me dice que lo pruebe le comento que porque me abia pasado y me dice que porque tenia el usuario mal en sus datos (cuando anoxe me iva todo perfecto) en fin son cosas que les pasa y nos toca jodernos .
      Suerte con tu problema.

    • Cerrado

      BocaDePez BocaDePez
      6

      Ármate de paciencia: yo he pasado 2 semanas sin conexión con…

      Ármate de paciencia: yo he pasado 2 semanas sin conexión con el mismo error que comentas hasta que hoy,milagrosamente,ha vuelto. Eso sí, llamadas diarias al SAT,aunque no al 902: 912521484,que es un número de Madrid y te saldrá gratis si tienes Naveghable, les dices que te pasen con Soporte Técnico (por llamarlo de alguna manera) y listo. A mí me daban una respuesta diferente cada vez que llamaba (si bien es cierto que ellos poco pueden hacer, a parte de enviar las incidencias a los técnicos de verdad y, supuestamente,"agilizar" el proceso previa amenaza de denuncia a instituciones varias), incluso un amable teleoperador me instó a darme de baja si no se solucionaba (¿sería un infiltrado?). A la cuarta llamada se dignaron a abrirme una incidencia. Cuando lo hice, me pidieron un número de teléfono y un horario para ponerse en contacto conmigo,pero, oh sorpresa,no hubo llamada. Al menos me aseguraron que me descontarían de la factura los días durante los que no pude acceder. Así que lo dicho, paciencia...

      • Cerrado

        BocaDePez BocaDePez
        6

        :-( :-( :-( :-( 691..... Desde el 25 de octubre que estoy…

        :-( :-( :-( :-( 691..... Desde el 25 de octubre que estoy así....Me he hartado de llamar y al final me envian un técnico para de aquí 15 dias !!!! Lo peor es que me dicen que debo recibos ( :-o :-oMENTIRAAAAAA) y que por eso estoy desactivado. Luego ellos me envian al departamento de crédito ( eso sí, llamo yo, eh?) y éstos a su vez al 902 de los cojones... Y así hasta el infinito. Me han desactivado por la cara, los muy HdP.
        Ah ! El problema no es mio pq puedo entrar con el login y contraseña de un colega !!!! Son ellos , lo reconocen y no hacen NADA.
        Como me cobren un cántimo de ADSL desde el 25/10 se van a ir a tomar por el KK. :-|

    • Cerrado

      BocaDePez BocaDePez
      6

      Hace como un mes me paso a mi, tu eres antiguo cliente…

      Hace como un mes me paso a mi, tu eres antiguo cliente eresmas de los que cambiaron el nodo ultimamente y ahora vas por la red de uni2?, por a mi me pasa eso yo me conecto todavia con eres mas pero con el nuevo nodo y me dio error 691.
      Despues de intentar conectar un monton de veces por tl y dejarme un dineral ,y no darme solucciones al final me atendio un chico muy majo entre 1000 y me tomo datos para pasarselo al servicio tecnico y que en 24 horas estaria soluccionado, que me mandarian un mensaje al movil( mentira) y al dia siguien ya pude entrar, hace unos dias me paso lo mismo otra vez y como no pude conectar con ellos por tl lo deje y a las pocas horas estaba bien.
      Lo que saque en claro es que quieren hacerte ver que es tu problema y ellos te lo soluccionan, pero lo que veo es no estoy sola y les pasa a mas clientes y es un fallo de ellos , asi que paciencia o a darnos de baja y yo creo que todos cojean igual o peor.

      • Cerrado

        Gracias por tu sugerencia. La contraseña no la resetearon,…

        Gracias por tu sugerencia. La contraseña no la resetearon, sino que la cambiaron por otra, pero sigo con el mismo problema, tanto si escribo la nueva como si escribo la antigua. De todos modos, probaré a cambiarla otra vez desde la web de wanadoo, a ver qué pasa.