Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

¿Qué está pasando hoy? Navegar = misión imposible

Bilbokoa

Bueno, tengo que reconocer que pingAZOS de más de 600 ms y de 700 ms hacia un año que ni los veia, aunque hace un año esos pingAZOS eran dentro de la red Euskaltel, en los dos primeros saltos al hacer una traza.

Esta mañana, me disponia a mirar unas webs, como todas las mañanas, y observo que las cosas no van, que no cargan las web ni para atrás...

Bueno, dentro de la red de Euskalel no me da ningún problema, pero observar al salir de Euskaltel que inrteresantes pingAZOS nos encontramos...

Como ejemplo una traza a www.google.es.

Espermos que pronto se arregle...

Microsoft Windows XP [Versión 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Documents and Settings\ASIER_AITOR>tracert www.google.es

Traza a la dirección www.google.akadns.net [66.102.11.104]
sobre un máximo de 30 saltos:

1 * * * Tiempo de espera agotado
2 9 ms 10 ms 8 ms eu160-97.clientes.euskaltel.es
3 10 ms 8 ms 9 ms eu128-67.clientes.euskaltel.es
4 16 ms 27 ms 16 ms P3-0.MADBB2.Madrid.opentransit.net
5 17 ms 16 ms 18 ms P4-0.MADBB1.Madrid.opentransit.net
6 644 ms 644 ms 645 ms P10-0.AUVCR1.Aubervilliers.opentransit.net
7 * 645 ms 642 ms P14-0.PASCR3.Pastourelle.opentransit.net
8 48 ms 50 ms 48 ms So1-0-0.LONCR1.London.opentransit.net
9 655 ms 668 ms 657 ms P1- 0.LONBB1.London.opentransit.net
10 648 ms 655 ms 654 ms LINX.LON-1-eth110.uk.lambdanet.net
11 672 ms 672 ms 673 ms FRA-2-pos700-0.de.lambdanet.net
12 67 ms 67 ms 66 ms F-8-eth300-98.de.lambdanet.net
13 674 ms 671 ms 684 ms Google-F.de.lambdanet.net 14 80 ms 79 ms 78 ms 216.239.48.146
15 79 ms 80 ms 80 ms 216.239.49.18
16 702 ms 682 ms 684 ms 66.102.11.104

Traza completa.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Bilbokoa

Si antes lo pongo, antes se arregla. Ni 30 segundos después de poner el post, la cosa se ha solucionado.

Pues nada, a otra cosa mariposa.