Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

¿Qué c****** pasa con el foro de DVDaDVDR.com?

MaestroJedi

Pues eso. Este viernes pasado me registré en el foro de esa web, pues me parece un punto de encuentro interesante para intercambiar experiencias sobre el tema de la (re)grabación de DVD, entre otros muchos.

Pero nada, no hay huevos de activar la cuenta de usuario mediante el supuesto correo que te envían con la clave de activación. Tengo ya dos cuentas registradas en el portal y por más que solicito el email de activación de marras (pues no me llega nunca de primeras), no hay tu tía :D

He probado con dos ordenadores diferentes (uno con Windows XP y otro con Windows 2000), con dos navegadores (IE y FireFox), con las directivas de seguridad al mínimo todas (aceptando todas las cookies, vaya) y, por supuesto, con cuentas de correo no gratuitas, tal y como exigen en el formulario de registro (he probado con mi cuenta de Ono y la de Universia que también tengo). Ambas las valida correctamente el sistema de registro.

¿Alguien me puede echar un cable? En el formulario dicen que si tienes problemas para completar la activación, que solicites el email con la clave (llevo así 4 días y no quiere llegar) y que, si continúas teniendo problemas, que envíes un MP a uno de los administradores... pero no sé si se habrán dado cuenta los muy cachondos de que, hasta que no hayas activado la cuenta de usuario, NO puedes enviar mensajes privados... así que, tócate los huevos :D

En fin, a ver si alguien puede decirme algo, que estoy ya hasta los [CENSURADO] de esto... :-|

Gracias al que responda... :P

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
dganado

buenas

le acabo de mandar un MP al MASTER para que se pase por aqui

suerte

🗨️ 1
MaestroJedi

Hombre, pues muchas gracias. Vamos a ver si se puede hacer algo, que lo mismo he descubierto un bug en el portal... :P

Gracias por tu ayuda, en serio. Dios te lo pague con ningún hijo y muchos intentos :D

BocaDePez
BocaDePez

Wenas, pos soy consciente del problema y la verdad es que ejecutamos una version muy antigua de los foros en cuanto la actualice vamos a anunciarlo y a activar las cuentas inactivas.

MaestroJedi

Pues nada, ya he recibido el email de activación de mis dos cuentas de usuario y he podido activar ambas satisfactoriamente :)

Muchas gracias a los dos por vuestra ayuda y paciencia :D

Saludos a todos