Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 11 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Q narices pasa ultimamente ???

    Tengo todo el dia el router cambiando la sincronizacion.

    aveces normal, es decir 12900, 896. otras veces 500 y 400 como ahora mismo, otras 5000, 700.

    Asi llevo ya una semana,................... incluso con microcortes.

    Un año practicamente sin problemas y ahora todo de golpe???

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      eso es debido a pruebas con cañones electromagnéticos de…

      eso es debido a pruebas con cañones electromagnéticos de satélites que inducen mucho ruido en la linea , estamos a las puertas de la tercera guerra mundial donde la tecnología lo acapara todo , en Irak ya se hicieron experimentos con bombas de puldo electromagnético para freír los pocos equipos que tenían, que es lo mas debil lo que mas nos puede doler a parte de la vida son las telecomunicaciones... ......... ......... ........... . .. .

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasa lo mismo. Desde el dia de la incidencia…

      A mi me pasa lo mismo. Desde el dia de la incidencia generalizada la sincronizacion ha bajado mucho. Antes sincronizaba a unos 15000 de bajada pero desde la incidencia no sube de los 13500 llegando a bajar a 11000 en algunas ocasiones :-o

      Espero que solo sean pruebas porque el bajon ha sido muy grande. :-(

    • Cerrado

      hola, yo lo comente en otro post pero me dijeron que no era…

      hola, yo lo comente en otro post pero me dijeron que no era ese el tema, creo que aqui si lo es.
      A mi me pasa lo mismo hara 2 semanas entre las 14-15 de la tarde pasa de 14 mb a 10 mb en dowload, en upload no varia, luego sobre las 23-00 vuelve a los 14mb, bueno ahora hará unos dias que ya lo hace cuando le da en gana. hoy mismo en el emule me dice que a las 8:20 de la mañana se escoñó (volvio a los 10mb) y a las 15:30 acabo de resetear el router y vuelve a los 14 mb, ayer por la tarde 2 veces en menos de 2 horas. Este es el primer problema que tengo desde que volví a darme de alta con jazztel. No quiero llamar al servicio tecnico porque seguro que me bajaran el perfil a 6 mb o a 4 mb, como la otra vez y encima si me lo hicieran, les volveria a decir que me dejaran el perfil como estaba antes, y me contestarian que para eso me de de alta de nuevo. Me cabrea que te toquen el perfil sin dicerte nada y encima no te dejen ponerlo como estaba.
      En resumen esperaremos a que pase el verano a ver si es arregla, porque no creo que sea de que si hace calor y todo eso que por ahi se rumoreaba, ya que este verano no ha sido tan caluroso como otros.
      Ya de paso, me he comprado el linksys wag300n, alguien sabra si hay algun firmware mejor que los oficiales de linksys? porque de verdad que kk, no se sabe que atenuacion y ruido me da, y encima me baja 100-200kbps en el upload, y otras cosillas. gracias (que sea compatible con este router, he leido el firmware dd-wrt y no me he enterado muy bien)
      Soy de Tarragona por si hay alguien que le pase lo mismo

      a10.

    • Cerrado

      [Editado 20/08/07 19:16]

      6

      Lo he posteado en otro hilo pero lo repito aquí porque me…

      Lo he posteado en otro hilo pero lo repito aquí porque me pasa lo mismo. Yo le doy las culpas a que mi linea tiene ya un tiempecito y por eso estoy a ver si logro que un técnico venga a mi casa a revisarla. Pero si os pasa a más gente quizá sea un problema de Jazztel.

      Los datos de mi linea no son muy buenos debido a que vivo lejos de la central (46 db en la bajada y 28 en la subida, con un SNR margin que ronda los 9 db casi siempre en ambos casos). Cuando se produce el microcorte suelo sincronizar siempre a lo mismo: 6500 kbps aproximadamente para la bajada y 900 y pico para la subida (lo cuál, para mi, ya es suficiente).

      Hace unos días llamé y me bajaron el perfil a 4 mb pero aun así seguía teniendo microcortes de vez en cuando, así que volví a llamar para que me dejaran la linea como estaba (lo hacen al momento, todo sea dicho).

      Así que así estoy, sin saber seguro si es un problema de mi linea o de "fuera"...

      EDITO: Se me olvidaba decir que también tengo contratado el ADSL hasta 20 Mb y que esos 6 Mb y pico los cojo sincronizando en modo G.DMT.

    • Cerrado

      [Editado 20/08/07 12:32]

      A mi me pasa lo mismo, desde hace 1 semana y poco, soy de…

      A mi me pasa lo mismo, desde hace 1 semana y poco, soy de Burgos y raro es el dia que no tengo 1 o 2 microcortes, antes llevaba 1 año sin ningun problema.

      Y encima de los 16000/1024 que tenia, me he quedado en 14200/953 "miseros" megas!!!

      Nadie sabe si estan tocando algo o k?
      He probado con todos los drivers, ahora estoy con los ASUS2
      Alguno que sepa de esto..

      SNR Margin (dB): 8.8 10.0
      Attenuation (dB): 27.5 12.9
      Output Power (dBm): 10.0 12.6
      Attainable Rate (Kbps): 13504 1056
      Rate (Kbps): 14269 953
      MSGc (number of bytes in overhead channel message): 117 70
      B (number of bytes in Mux Data Frame): 246 28
      M (number of Mux Data Frames in FEC Data Frame): 1 8
      T (Mux Data Frames over sync bytes): 1 1
      R (number of check bytes in FEC Data Frame): 8 16
      S (ratio of FEC over PMD Data Frame length): 0.5516 7.5152
      L (number of bits in PMD Data Frame): 3698 264
      D (interleaver depth): 64 8
      Delay (msec): 8 15

    • Cerrado

      [Editado 20/08/07 10:41]

      Yo también llevo una semanita fatal, por la zona de Valencia,…

      Yo también llevo una semanita fatal, por la zona de Valencia, la primera vez me sincroniza sobre 2700/512, al rato microcorte, intenta sincronizar y 1700/512, nuevo microcorte, ahora 700/512, se vuelve a cortar, intenta sincronizar como 6 ó 7 veces y si lo logra me lo hace a 300/512.

      El SNR va poco a poco bajando, empieza en 11,7 dB y baja hasta que se corta, sobre los 9 dB.

      Supongo que estarán tocando en las centrales para el paso a los "20 Megas", pero cada vez que tocan algo, yo que vivo muy apartado de la central tengo problemas.

      No sé si bajando de 20Mb hasta 3Mb notaré algo en la mejora de la sincronización, porque yo como mucho sincronizaba a 3400 con el "& Megas".

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues si.... desde hace varios días cortes y cambios de…

      Pues si.... desde hace varios días cortes y cambios de sincronización si hasta hace unos días llegaba a 12 y pico megas de bajada hoy casi 14 pero por contra la subida me ha bajado (contrasentido :-P) a 762 cuando lo normal es que ronde los 820.

      Desde esta mañana todo bien (toco madera), salvo ese cambio de sincronismo.

      Como referencia Bilbo (estamos en fiestas a ver si os acercáis!! :-P ) Santutxu, central Atxuri Frontera

      Saludos