Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
58 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Q dolo de cabeza pa abrir firewall Router 9003

    Os voy a contar cómo he podido abrir el firewall del router 9003 porque realmente me ha resultado bastante frustrante...

    El caso es que el router cuando le cambio la configuración le da por sincronizar... conectar y a los 15 segundos desconectarse... realmente es algo bastante irritante. Y sólo consigo que se conecte reseteandolo y metiendole el programa de ya.com desde WIN98... desde winxp no... curioso.

    Al tema... tipico lowid de emule. Intento desactivar el firewall pero el tema está en que si no dejais de filtrar los puertos por mucho q desactiveis el firewall es para nada. Yo simplemente salvo la configuración y no reseteo el router pq pasa lo q menciono arriba de que se conecta y desconecta cada 15 segundos.

    Cómo se dejan de filtrar los puertos... pues vamos a seccion firewall y no vamos a ninguna pestaña simplemente le damos a add ponemos ç

    --Procedence 30000

    ---Source port from xxxx to xxxx

    (el rango q querais dejar de filtrar) ojo si es solo un solo puerto ponerlo en from y el to dejarlo en blanco

    ---Destination port from xxxx to xxxx

    (poneis lo mismo que en source port from y to)

    y no tekeis nada mas directamente a apply. Ojo no dupliqueis entradas para tcp y udp porque si no lo tokais deja de filtrar para todos los puertos sea cual sea tcp udp o los demás.

    Luego le dais a save y no reseteeis q no hace falta por lo menos a mi me conecta al emule con highid

    Si diera lowid aun pues entonces si vais a firewall nat y a mapear los puertos independientemente. Pero no creo q sea necesario.

    Wueno si os puedo ayudar en este quebradero de cabeza avisad.

    Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Supuse en el anterior que teniais el firewall ya desactivado.…

      Supuse en el anterior que teniais el firewall ya desactivado. Si no lo teneis desactivado lo podeis hacer con un boton que hay en la seccion Service Provider Setting.

      Por cierto... q ya lo dirán por aqui. Esta configuración elimina cualquier proteccion que te daba el router. Pero a mi me sirve de momento hasta que me haga realmente con toda la situación... Vosotros mismos.