Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Puertos, en Xp, me los han tangao?

BocaDePez
BocaDePez

Decidi formatear de la mierda que tenia y puse el xp para provarlo con el ono y desde eso me tarda en conectar al irc, en el msn no me pasa archivos, la mula ya no se me conecta rapido y me sale:
11/22/02 16:13:17: Conexión establecida en: AdaNET
11/22/02 16:13:17: Desconectado
11/22/02 16:13:17: Server is refusing connection.
esto me sale continuamente con el continuo error del puerto 4662, me han dicho que lo cambie a puerto 4661 pero me sigue saliendo lo mismo.
¿Que me pasa? ¿como lo soluciono?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
NetVicious

Actualiza los servidores anda, que el Adanet ha cambiado de puerto.

🗨️ 1
BocaDePez
BocaDePez

Estan todos los servidores actualizaos y tal asi qeu eso no es

CheChoO

Wenas, a mi el viernes m vinieron a instalar el modem cable, ya q tenia 56k (uf, q velocidá :P) y weno, el tesnico se piro, sin esperar a q el modem stubiera activado, x loq luego m toco a mi comprobar y configurar la red interna y tal... a mi m pasaba lo mismo, hasta q m di cuenta q al configurarlo, se me habia vuelto a activar la opcion d "proteger mi equipo...." en las opciones d la tarjeta, ya q yo la tenia desactivada, pero weno.... lo desactive, y m va d perlas... ya m contaras q tal t va, espero haberte ayudado.
un saludo

BocaDePez
BocaDePez

Los problemas que comentas se deben a que winXP por defecto tiene activado un firewall que trae incorporado

Para desabilitarlo , te vas a las propiedades de la red ( donde te saldra el protocolo tcp/ip, etc ,etc ) i en la pestaña avanzadas, desmarcas:

Proteger mi equipo y mi red.....

Ya diras si te ha solucionado algo, yo tengo adsl y me pasaba lo mismo que a ti, quite el firewall i voila ;)