Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 4 respuestas
  • Cerrado

    Puertos Thomson

    Hola a todos, entre tanto corte y mala velocidad de navegacion se me ha planteado una duda. He estado mirando el cd de arsys para la gestion de puertos y en las aplicaciones tienen http, https, ftp, messenger , ... tengo que abrir estos puertos pq yo no los he abierto hasta ahora?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Los http, https, ftp, no son necesarios abrirlos a no ser que…

      Los http, https, ftp, no son necesarios abrirlos a no ser que quieras que desde el exterior se acceda al ordenador por estos puertos. El router, por ejemplo, si abres un cliente ftp se encarga de abrir el puerto el tiempo que tengas abierto el ftp. Para el messenger es necesario para el envío y recepción de ficheros porque sino se te ralentiza mucho.

      Un saludo.

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo no se ke lepasara a mi thompson pero arece como si no…

        Yo no se ke lepasara a mi thompson pero arece como si no kisiera abrir los putos puertos.

        Resuslta que cuando lo recibi y seguí la instalación por el cd de Arsys no encontraba el router!! pese a estar todo bien conectado, logre conectar tras llamar al SAT y tuvimos k resetearlo y precargarle hasta los templates pa ke tirara el cabron. Ahora quiero ke me balla bien la mulaa e intento abrir los puertos por web y parece que esta todo correcto pero nada se kean komo blokeaos o yo ke se.
        Ademas tampoco me deja abrilos por Telnet algo raroo raroo rarooo :S.

        alguien me puede exar un cable con este puto router?????
        Gracias mens

        • Cerrado

          6

          Eso me suena a que la carga del firmware del router no es la…

          Eso me suena a que la carga del firmware del router no es la correcta, hay un pequeño fallo con el firmware original y es que a veces la NAT se queda frita o bien desaparecen los puertos, puedes probar a acatualizarlo, tienes la información en la cabecera, y a ver si te permite hacer la carga correcta. El proceso es reversible así que puedes volver al original cuandfo quieras. Mira a ver si así se te solventan los problemas. A mí me pasó algo parecido a lo tuyo al princípio de tener el router y desde que lo tengo actualizado ni un problema.

          Un saludo.

          • Cerrado

            BocaDePez BocaDePez
            6
            gracias por tu respuesta voy a investigar xDDDDDDDD ya os…

            gracias por tu respuesta voy a investigar xDDDDDDDD

            ya os contare ;-)