Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
230 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Puertos y luz amarilla en BitComet

    Las descargas en Bitcomet me van más lentas de la cuenta porque me sale la luz amarilla que me indica problema con los puertos. He abierto varios puertos al mismo tiempo que los iba asignando al PUERTO DE ESCUCHA, pero todo sigue igual. Entonces decidí probar abrir todos los puertos del router, y así sí me salió la luz verde, pero evidentemente no los quiero tener todos abiertos. Qué explicación puede tener?
    Tengo dos pcs, cada uno con una ip asignada, al otro solo le tengo abierto los puertos del emule, pero en este como si no surgiera efecto, y la ip la he asignado bien.

    P.D: Los firewalls están desactivados

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        ya esta solucionado, he probado a abrirlos por la aplicacion…

        ya esta solucionado, he probado a abrirlos por la aplicacion de telefonica en vez de por la del navegador y ha surtido efecto. es rarisimo pq he hecho lo mismo pero por otro lugar, pero bueno, si funciona no le voy a buscar el pq

    • Cerrado

      prueba poner el puerto 80 de escucha , configura para que no…

      prueba poner el puerto 80 de escucha , configura para que no tenga mas de 100 conecciones activas ,