Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Puertos en Combrend 536+ (jazztel)

BocaDePez
BocaDePez

A ver quiero dejar claro que no soy ningún novato, aunque no quiero dármelas de experto. He tenido otros routers y siempre me ha parecido muy fácil el tema de puertos, pero aquí no lo veo claro y no encuentro el fallo.

Para abrir un puerto hace falta el nº de puerto, la IP local de destino del mismo (es decir a donde se dirige la info q entra por este puerto) y el protocolo (TCP o UDP).

Hasta ahí todo fácil.

Bueno pues entrando en ADVANCED SETUP -> NAT -> virtual servers se supone que se puede poner el puerto (o rango delimitado por START Y END , principio y fin) , el protocolo necesario y de nuevo el puerto como datos del interno. Arriba se pone en CUSTOM SERVICE , ponemos el nombre del programa y debajo la IP local del pc donde va la info, es decir el programa que necesita ese puerto abierto (en mi caso el 10.10.10.2).

Bueno pues no va :(

He probado a cambiar de puertos y poner ambos protocolos y distintos programas y sigue todo cerrado. PODRÍA ESTAR CAPADO O AVERIADO?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Hola. Dinos que versión de firmware tiene tu Router, ya que dependiendo de cuál sea, tendrás activado, o no, su firewall, por lo que el tema "abrir puertos" cambia.

Si no has cambiado o actualizado el firmware de tu Router, tendrás la versión A101-221JAZ-C01_R02, es decir, la versión que viene capada y que tiene deshabilitado el firewall y algunas cosas más.

Abre tu navegador y asegúrate de que su nivel de "Seguridad" está puesto en Media para que puedas entrar en tu Router. después escríbele la direccion http://192.168.1.1 y pulsa Enter para entrar.
Escribe "admin" y "admin" (usuario y pass) y ya estás dentro.

En su 1er apartado, Device Info/Summary, verás la versión de tu firmware, concretamente en el apartado "Software version". Si ves que pone A101-221JAZ-C01_R02 tu Router NO tiene activado el Firewall

(lo puedes comprobar si entras en Advanced Setup/WAN/botón Edit/botón Next/botón Next/botón Next/botón Next y veras la ventana "WAN Setup -- Summary", donde pone claramente: Firewall: Disabled)

Si por el contrario tu versión de firmware no es esa que puse y tienes otra, verás que en el apartado "Device Info/WAN" NO sale ningún botón ni nada para picar.
Por lo que tendrás que ir a "Advanced Setup/Security/IP Filtering", es decir, el Firewall. Aquí verás 2 subopciones: Outgoing (salida) y Incoming (llegada/se recibe/entrante)

Cómo abrir puertos SIN el Firewall activado:

Advanced Setup/NAT/Virtual Servers/luego Add, y en lo siguiente marca "Custom Server" y pon (por ejemplo) "eMule TCP"", y en IP pon 10.10.10.2, en "External Port Star y End" pon 4662 (que es el puerto del eMule por defecto si no se tiene otro, aunque se aconseja cambiarlo ya que algunos ISP "espian" los puertos típicos de eMule, entre otros, y los que incluyen *66*, así que ya sabes), y en "Internal" se pone automaticamente.

lo mismo has de hacer con el UDP que es el 4672 (o el que establezcas si sigues mi consejo de NO dejar los puertos que trae eMule por dfefecto). Ya ya solo te queda pulsar "Save/Apply", después te vas "Management / Save/Reboot" y pulsas el botón Save/Reboot.

Cómo abrir puertos CON el Firewall activado:

Me lo ahorraré ya que según te leo NO tienes Firewall.

Mi consejo es que actualices el firmware de tu Router a la última versión, la 302JAZ o lo que es lo mismo, la A101-302JAZ-C01_R05, y que encontrarás en www.comtrend.com/tpl/support-CT-536+.htm

Esta versión habilita y activa el Firewall del Router dándote mayor seguridad y protección, algo imprescindible hoy en día si tienes tu PC 24 horas "enganchado" a Internet.

Y para que saques tus propias conclusiones respecto "no tener" o "si tener" activado el Firewall... entra en una web de escaneado de puertos y pásaselo a tu PC con el firmware que tienes ahora.
Cuando se lo actualices (al terminar no te olvides de pulsar el botón RESET hasta que se apaguen sus luces para que se reinice correctamente) repite el mismo test de puertos y compara:

«Stealth» (camuflado) -> ni siquiera ha podido detectar el puerto.
«Closed» (cerrado) -> ha podido encontrar el puerto pero éste se encuentra cerrado.
«Open» (abierto) -> ha detectado y comprobado que el puerto está abierto.

Saludos.

🗨️ 5
BocaDePez
BocaDePez

Hola!

He actualizado el router a la version A101-302JAZ-C01_R05,
y ahora que tengo el firewall activo no consigo abrir ningun puerto.

Has explicado como hacerlo SIN el firewall, pero a mi ahora con el firewall no me funciona.

¿Podrias explicarme como abrir un par de puertos CON firewall para usar el Edonkey2000?

Chas gracias! :-)

BocaDePez
BocaDePez

pero como eres asi hombre? nos as dejado a medias diciendonos ke actualicemos el firmware y luego no nos explicas como se abren los puertos con la nueva configuracio
venga esplicanoslo por favor ;-)

BocaDePez
BocaDePez

he abierto los puertos siguiendo las instruciones de www.adslayuda.com/comtrend_536-gestion_puertos.html pero me sigue dando ID baja. Soy novato total y no sé que tengo que hacer para solucionarlo. ¿Alguien me yuda? Gracias.
jesusvalpe@hotmal.com

Feriko

Hola,
aquí otro que se ha quedado con las ganas de saber como abrir puertos cuando sí se tiene el firewall del router habilitado!!!
Gracias

BocaDePez
BocaDePez

eres gey

BocaDePez
BocaDePez

Hola! :-(

A mi me gustaría saber como puedo abrir los puertos para que me funcione el emule. Yo también tengo el Comtrend 536+ con jazztel. He seguido los pasos anteriores pero yo no sé cual es mi IP...¿¿cómo lo puedo saber??
¿¿Alguien me podría ayudar??

🗨️ 5
BocaDePez
BocaDePez

Ves a whatismyip.com por ejemplo, o mira la pestaña disgnostics cuando estes desntro del router, alli te la pone.

🗨️ 2
BocaDePez
BocaDePez

Muchas gracias!!

Pero ahora necesito los puertos para el emule...de jazztel porque sige sin funcionarme... :-(

BocaDePez
BocaDePez

Uooo muchisimas gracias!!!! no sé que he hecho pero tocando y probando puertos ya he podido conectar el emule!! ;-)
Muchas gracias de verdad!!
Besosss

BocaDePez
BocaDePez

en inicio te vas a ejecutar
pones cmd
y en la pantalla que se abra ipconfig

BocaDePez
BocaDePez

mi correo es sevillano56@hotmail.com

BocaDePez
BocaDePez

Hola!!!
Yo tengo el router comtrend 536+ de jazztel. He seguido todos los pasos que explicas y mi id del emule sigue dando de baja. Mi router no tiene el firewall activado. ¡qué puedo hacer? Gracias!!!

🗨️ 1
BocaDePez
BocaDePez

SI TIENES EL XP CON SP2 PRUEBA A ABRIR LOS PUERTOS EN EL FIREWAL DE WINDOWS,SI AUN ASI TE SIGUE DANDO ID BAJA, COMPRUEBA QUE EL OTRO FIREWAL,EL DE TU ANTIVIRUS NO ESTE DANDOTE PROBLEMILLAS.CREA UNA REGLA QUE TE PERMITA ABRIR ESTOS PUERTOS Y PRUEBA A VER SI TU PROBLEMA SE TERMINO.ESPERO QUE PUEDA AYUDARTE. 8-)

BocaDePez
BocaDePez

hola soy nueva en esto y me an dicho que el e mule me va despacio porque tengo los puertos cerrados me gustaria saber que tengo que hacer para abrirlos si alguien me lo puede esplicar paso a paso se lo agradeceria mucho si alguien puede que me mande un mail a mi correo muchas gracias aqui os dejo mi correo
krixpy@scjdehon.com GRACIAS Y ESPERO VUESTRO MAIL

BocaDePez
BocaDePez

Hola, sigo los pasos indicados sin ningun problema y parece q me funciona, pero cuando hago el ultimo (save/reboot) creo q se cambia la ip y deja de surtir el efecto deseado. Alguna sugerencia??? no se si sera por eso, pero por ejemplo; Cuando abro un puerto x le pongo la direccion q sale con inicio ejecutar.... y me dice q es 192.168.1.118. le doy a save/reboot, vuelvo a mirar la ip y ya me dice q es 192.168.1.120. Ayuda por tutatis!!!!!!!!!!!!!!!!

Gracias a todos por colaborar

BocaDePez
BocaDePez

hola por favor..... intento abrir los puertos para el emule... tengo un comtrend 536+... he visto varios tutoriales... pero
al meterme en la direccion...http://192.168.1.1/ para configurar los puertos.. le pongo admin... admin... y me sigue sin dejar entrar.... me esta volviendo loco el tema.. por uqe el emule.. va a pilas...peor que un modem de 56...ufffff gracias.... de antemano....

🗨️ 2
BocaDePez
BocaDePez

haber es muy dacil solo tieens que ir ala pagina del roter y hacer lo siguiente puslsa avance setup hay luego pinchas nat
una vez dentro haces lo sigiente como puertos tienes que poner 4662 y 4672 udpy tcp los dos al ves le das save y luego cliqueas por trigerint y haces la misma operacion y ya esta no es tan dificil

BocaDePez
BocaDePez

otra cosa cuando das a admin tienes que meter tambien la contraseña tio que es lo mismo en las dos pestañas

BocaDePez
BocaDePez

como puedo abrir mis puertos por q no nose puede jugar rakion necesito abrir los puertos para jugar rakion plz si alguien sabe q me avise a mi correo
mi correo es tazjda@hotmail.com
el q sabe abrir pùertos no dude en enviarme un mensaje plz porfavor ok plz bye bye chau

BocaDePez
BocaDePez

PORFAVOR ALGUIEN ME PUEDE AYUDAR ESKE TENGO EL JUEGO RAKION Y TENGO DEMASIADO PING Y EN LA PAGINA DE RAKION ME DICE QUE TENGO QUE BAJAR UN FIRMWARE PARA QUE ESTO SE SOLUCIONE . NO SE QUE HACER ALGUIEN ME AYUDA A QUE MI PC TENGO POCO PING AL JUGAR ,.

BocaDePez
BocaDePez

hola, tengo adls con wanadoo 1 mg y el emule me da id baja. No se que debo hacer porque soy nuevo en esto. ¿me puede alguien ayudar? Antoniovilaplana@hotmail.com

BocaDePez
BocaDePez

tengo adsl con wanadoo 1mg y emule me da siempre id baja.
Que debo hacer? antoniovilaplana@hotmail.com

BocaDePez
BocaDePez

Hola, ahora estoy perdida tengo jazztell de 20 megas con jazztelia, y no habia ningun problema pero hace unas semanas en el emule solo da id baja y no baja absolutamente nada, me gustaria que alguien me puediera ayudar muchisimas gracias. un saludo.

🗨️ 1
BocaDePez
BocaDePez

hola

Yo tb tengo las 20 megas de jazztel hasta hace unos dias siempre estaba con la id alta pero de pronto me ha pene id baja y por mucho que he abierto puertos etc nada de nada no consigo cambiarlo.

A alguien le pasa lo mismo?

mi email es nikolasc62@hotmail.com

por favor decidme algo

BocaDePez
BocaDePez

ayu para puertos

BocaDePez
BocaDePez

A ver si alquién me puede ayudar, es imposible poder entrar en la IP 192.168.1.1, el navegador se queda enganchado, sin embargo para navegar va muy bien. Que puedo hacer???? Gracias anticipadas. Homa

BocaDePez
BocaDePez

Persón, me ha faltado decir que tengo un Comtrend 536* de Jazztell. Saludos y gracias. Homa

🗨️ 1
BocaDePez
BocaDePez

aparte de la direccion ip del router pon htpp:// y luego la direccion, porke yo no puedo si no escribo antes tb el htpp...

BocaDePez
BocaDePez

Hola! Quiero saber como puedo abrir los puertos para el emule, porque no entiendo nada y no tengo ni idea de cómo se hace. Si alguien me lo explicase detalladísimamente lo agradecería.
GRACIAS :-?

🗨️ 1
KATOR

En el foro, en los post fijos tienes un monton de manuales de como hacerlo.

Basicamente tienes que entrar en la configuración del router, desactivar el DHCP Server si lo tienes activado, y abrir los puertos TCP y UDP de eMule, en Virtuals Servers para la IP que le hayas asignado a tu ordenador.

Chao.