Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    puertos cerrrados cuando deberian estar abiertos

    Tengo el router ovislink arm104,le he abierto los puertos segun la ayuda de ya.com,pero con el escanner de puertos he comprobado que estan cerrados.Por lo tanto lowid en emule y led amarillo en bt.No tengo firewall ni nada por el estilo.Que puedo hacer?Ya he reiniciao el router unas cuantas veces a ver si se solucionaba pero nada.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo también tengo el Ovislink ARM-104 y después de abrir los…

      Yo también tengo el Ovislink ARM-104 y después de abrir los puertos como viene en el manual de www.ya.com (que yo sepa es la única manera de hacerlo) el edonkey pasó de ponerme firewalled a open. No obstante he probado el emule y me decía que tenía LOWID. Te recomiendo que después de abrir los puertos y reiniciar tanto router como PC lo pruebes. Si te sigue sin tirar el emule instálate el edonkey2000 0.52. También asegúrate que tienes los números de puerto correspondientes en la configuración de emule/edonkey así como haber abierto el de bajada en TCP y el de subida en UDP. Suerte.

    • Cerrado

      BocaDePez BocaDePez
      6

      Las ayudas de abrir puertos son una estafa para muchos ( no…

      Las ayudas de abrir puertos son una estafa para muchos ( no se si el k las hizo se molesto en pasarle un escaneador de puertos, cosa k dudo ) visto como esta el panorama, unete al club, ami por ejemplo en el ultima cuando le sale de la polla deja de enviar paketes el router ( el juego ba, el bicho em ataca, etc...pero yo no puedo hacer na mas k reiniciar el ordeandor y volver a entar, en el hlsw, los server aveces ban, otras parecen caidos, las ip nuevas o las coge o no etc....., pregunto a los de mi clan y a ellos les ban bien, el otro dia una amigo mio probaba de sacarme mi ip, en el azureus, y los medidores de descarga em decia k tenia tal IP, probandome de hacer un ping a mi IP nada, no respondia.
      He probao tanto escaneadores de puertos online, como programas para ello y nada todos cerrados.
      En mi caso el router es un 3com 11g, yo pami k los puertos los abre y los cierra por que se aburre el router, aprete de k se calienta un huevo.