Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Puertos cerrados?? Robotics 9003

    Ya llevo much otiempo ocn este problema, y estoy hasta el gorrooooo, lo que pasa que por muchos puertos que habra ni el emule ni el bittorrent me van bien, ya que abriendo el puerto correspondiente, con la regla correspondiente, y dejandola aplicada, escaneo el puerto y me lo da cerrado, y claro pues no puedo usar esos programas.....no tenog ningun firewall instalado, ni el del xp, ni uso servidor proxy ( sq estoy arto d q me lo pregunten jeje) , incluso abriendo todos los puertos sigue sin funcionar bien....alguien le a pasado esto??? No tiene cabida lo que me pasa y tendre q enviar el router a tomar x el saco si nos no se para que pago 40 € al mes!!!! Si alguien me puede ayudar lo agradeceria!! Ya e hecho muchas llamadas a ya.com y muchos manuales y nada de nada.... :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      jo os veo a todos que controlais bastante y yo me veo…

      jo os veo a todos que controlais bastante y yo me veo demasiado verde. a ver os cuento. tengo adsl con ya.com y el router robotics 9300. tengo dos ordenadores conectados en red y en los dos tengo windows xp ( esto no se si hace falta que lo sepais pero por si acaso yo lo pongo, jejej)
      he instalado el emule en los dos ordenadores y me da low id y no se me baja nada. he leido que tengo que abrir los puertos del router pero es que no tengo ni idea de que puertos abrir y como hacerlo. no se si es mucho pedir, pero si es posible y alguien tiene la amabilidad de decirme paso a paso que es lo que debo de hacer se lo agradeceria un monton, vamos, que me gustaria una explicacion pa catetos como yo, jejej. es que no vaya a ser que empiece a trastear y me cargue algo, que ya me ha pasado alguna vez. pues eso, lo dicho, que si alguien me ayuda que le doy mil gracias de antemano

      • Cerrado

        Sería un poco largo hacer un tutorial sobre abrir puertos y…

        Sería un poco largo hacer un tutorial sobre abrir puertos y mapear puertos ( no sólo hay que abrirlos en el router, también hay que especificar al router cada pc que use esos puertos para que los utilicen la/s aplicación/es correspondientes) Os engancho unas webs en la que está todo bastante bien explicado, a nivel "terrenal" y con dibujitos y todo. Y de todos modos si sale alguna duda sobre la marcha... ya sabéis.

        http://personales.ya.com/fombu/abrirpuertos.htm
        http://adslayuda.com/Robotics_9003+main.html

        Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        UPS un pequeño error. el router es un robotics 9003. y no un…

        UPS un pequeño error. el router es un robotics 9003. y no un 9300

    • Cerrado

      Buenas, mira.. con este mismo problema ando batallando yo. Yo…

      Buenas, mira.. con este mismo problema ando batallando yo. Yo tengo wanadoo naveghable y con el modem usb me va muy bien, no me puedo quejar, pero quiero tener otro pc mas, asi que estoy intentando configurar mi router usr 9003 heredado de ya..

      Lo tengo todo configurado, el firewall desactivado, y los puertos abiertos, se supone. No he hecho un escaneo de puertos, ya te digo que ando en ello ahora mismo, pero me ocurre lo siguiente que es un poco raro :

      Si hago el test de puertos del emule me da que es correcto, incluso conecto al emule con id alta, pero baja lentisimo, mas bien casi no baja. Yo creo que por lo que sea, el puerto me da problemas de salida y no de entrada.. por eso pasa el test.. pero no se muy bien ..

      He probado con otros puertos y nada. Con el Bitorrent me pasa idem de lo mismo...

      A mi se me han ocurrido hacer varias cosas, que te comentare los resultados en cuanto pueda hacerlas...

      1. Al abrir los puertos se asignan a la ip privada del pc, 192.168.1.2. Yo voy a asignarle las mismas reglas de apertura a la ip del router a ver que tal.

      2. La otra opcion que se me habia ocurrido es habilitar el firewall y añadir una regla idéntica a la que añade el solito cuando lo desactivas, vaya que se le vaya la olla o algo ....

      Bueno.. si averiguas algo al respecto, comentamelo , porque ya te digo, yo ando en tu misma situacion..

      Un saludo

    • Cerrado

      Hombre, por lo que dices seguro que ya lo sabes, pero por si…

      Hombre, por lo que dices seguro que ya lo sabes, pero por si acaso... Sabes que el router lleva un firewall también? A parte de abrir el puerto debes especificar la regla en el firewall.
      Como imagino que eso ya lo sabrás, postea si quieres como abres puertos. Yo tengo el mismo router y no tengo ningún problema (en mis inicios seguí el manual de adslayuda aqui
      nada más, suerte.
      Saludos!!