Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Puertos cerrados

BocaDePez
BocaDePez

Tengo el cablemodem webstar de ONO el 2100 y haciendo un scan de puertos me salen todos cerrados excepto el https, hay alguna manera de abrirlos? he entrado por web al cablemodem pero claro, no hay nada que ver ni que hacer. Alguna idea?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

como podria abrir los puertos?es un rollazo ke te baje el emule cacho de lento...

🗨️ 1
BocaDePez
BocaDePez

no, si a mi el emule me la pela y mucho, ni lo usé nunca ni pienso, uso el pando que me tira mejor, y por eso preguntaba por el tema de los puertos, para ver si es posible abrirlos de alguna forma.
Saludos

kilombo81

yo tengo internet desde hace un tiempo y no consigo abrir los puertos. podria alguien echarme un cable?el emule me va muy lento...

🗨️ 3
badec
yo tengo internet desde hace un tiempo y no consigo abrir los puertos. podria alguien echarme un cable?el emule me va muy lento...

Que conexion tienes?
Que router tienes (marca y modelo)?
Que puertos quieres abrir?

🗨️ 2
kilombo81

el tipo de conexion no la sé.tengo un mega de ya.comadsl.el router que tengo es el 3com wifi 11g y los puertos que quiero abrir los necesarios para que el emule me funcione correctamente.gracias.

🗨️ 1
badec

Bueno creo que este tutorial te puede ayudar

El tutrial entero de tu router esta aqui

Espero que te sea de ayuda.

Es que sin un poco de informacion sobre el problema, no se puede hacer mucho, es como si vas al medico y solamente le dices que no te emcuentras bien o te explica sun poco o te da un gelocatil

pablo954

Que yo sepa, si es un cablemodem (no un router), no hay puertos que abrir porque debes tener conexión directa.

Quizás el cablemodem tenga alguna función de firewall y haya que desactivarlo (mira el manual).

¿Has comprobado que no tienes instalado en el ordenador algún Firewall (Norton, McAfee, Firewall de Windows) que esté bloqueando esos puertos? Si es así tendrás que abrir los puertos en el firewall del ordenador (en este caso el cablemodem no tiene nada que ver).

🗨️ 1
BocaDePez
BocaDePez

no se quien ha posteado los datos anteriores, pero no he sido yo, que he iniciado el tema.
Tengo un webstar 2100 cablemodem de ono con los puertos cerrados, todos menos el del https como he comprobado con distintos scan de puertos.
¿que hago para abrirlos?