Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    PUEDO RECUPERAR MI ZYXEL P643?

    Hola a tod@s. en primer lugar agradecer la labor que prestais en este foro.
    El problema es el siguiente:
    Dado de alta en ADSL con telef´ponica, router Zyxel 643 y el pasado día 2, intentando abrir puertos (lo hice de forma incorrecta creo), me ha dejado de funcionar el router, ya no tengo conexión, he cambiado el fichero *.rom, también el *.bin (si bien éste da dos errores de intento de petición o algo similar), pero nada no consigo hacerle rular.

    Podríais indicarme por donde empezar?

    Gracias y un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Comprueba bien TODOS los datos esenciales de la configuracion…

      Comprueba bien TODOS los datos esenciales de la configuracion de protocolos. A mi me paso lo mismo el otro dia, estuve enredando con los filtros y se me fue el acceso a Internet. Despues deshice todo lo hecho y seguia igual :-o
      Repasandolo todo punto por punto y con paciencia me di cuenta de que habia cambiado sin querer el encapsulamiento ethernet. Lo puse de nuevo como deberia y todo de nuevo funcionando. Por eso te digo que, ademas de lo que ya te han comentado de Firmware y Rom nuevos, repasa bien TODOS los datos de configuracion no vaya a ser que algun pequeño detalle...

    • Cerrado

      BocaDePez BocaDePez
      6

      Creo que deberias empezar por reiniciar el router, meterle el…

      Creo que deberias empezar por reiniciar el router, meterle el firmware mas moderno que tengas a mano, luego su rom correspondiente y configurarlo como te diga tu isp