Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Que puedo hacer para tener 3 megas de subida con ono de 50 megas?

supercristianpto

Hola yo hace casi una semana que tengo 50 megas en barcelona y estos son los resultados de hace unos minutos de los test:

Imagen

Imagen

en (link roto) me dice esto:

Velocidad de bajada: 51416 kbps

Velocidad de subida: 2713 kbps

en www.testdevelocidad.es/ me dice esto:

Velocidad de bajada: 51497 kbps

Velocidad de subida: 2641 kbps

lo que veo es que no hay manera que tenga 3 megas de subida :( tengo que llamar a ono,o es normal lo que tengo???
gracias y saludos. :P

Ariseberg

Hola, yo también obtengo valores de subida similares en los tests de velocidad de distintas páginas, pero he hecho pruebas de subida de archivos por FTP y me llega sin problema a los 3 MBs. Un saludo.

supercristianpto

Hola Ariseberg

gracias por contestar vale entoces estoy más tranquilo ya jeje! :P

donde puedo hacer las pruebas yo de esos archivos por FTP ???

saludos.

🗨️ 2
BocaDePez
BocaDePez

Pues si tienes pagina web tendrás FTP ergo podrás hacer esa prueba, sino pues podrías intentar subir algo en algún host tipo megaupload, rapidshare, hotfile... la velocidad de subida tendría que irte a 384kb/seg aproximadamente.

🗨️ 1
BocaDePez
BocaDePez

Los ISP, al igual que los fabricantes de discos duros, usan las unidades del Sistema Internacional no las IEC. 3 Mb del SI son unas 366 KiB/s en IEC.

supercristianpto

Hola BocaDePez hecho una prueba de subir un video de 234.27 MB desde www.megaupload.com/

y el ratio de transferencia no pasa de 315.33 KB/S :( y tu me has dicho sobre unos 384kb/seg

algo pasa no? o tengo que entrar en la puerta de enlace del ruter,para variar algo?

gracias y saludos. :P

test de ahora mismo:

🗨️ 2
BocaDePez
BocaDePez

¿Que SO usas? Optimizaste el Tcp-IP stack tambien para los valores de subida?

yomimmo

Lo primero es hacer bien los numeros 3mbps son 366 Kb/s brutos, a esa velocidad le tienes que descontar todo el trafico de control, un 10% aproximadamente asi que la velocidad REAL estaria en torno a los 350Kb/s de datos.

supercristianpto

windows 7 y se me ha olvidado de decir que tengo cuenta premium ;)

sczcaos

Eso parece ser una constante en los que tenemos contratados los 50 megas, todavia no he visto ningun test de velocidad por aqui mostrando los 3 megas completos.

Supongo que lo iran ajustando con el tiempo (a parte de que se supone que mas adelante nos van a poner 5 de subida ;) )

🗨️ 10
Jaandro

Esta tarde a mi familiar, le ponen los 50 MB, si todo funciona, comentaré experiencias :)

Sammi

Mas bien es al reves, pocos sois a los que no les llega a 3mb de subida.
test con un 50 ahora mismito

No será que teneis el qos del router activado y este corta a menos del upload para no saturar??

Test de Velocidad

🗨️ 8
sczcaos

Eso es lo primero que pense, que debia estar el QoS tocando las narices, pero el netgear no tiene opciones de QoS y cuando le puse en modo cablemodem con mi router me daba la misma velocidad.

Por cierto, el primer test de 50 megas que veo por aqui que realmente llega a los 3 de subida :P :D

🗨️ 3
Sammi

Enviame tu mac y miro a cuanto está provisionado y si ocurre algo gelocatilico rrooooba gmail.com

🗨️ 2
sczcaos
erunamo
sczcaos

Me acabo de dar cuenta de una cosa, no se si sera importante, pero te lo pongo ;)

Al arrancar el cablerouter, en el log de eventos me sale esto:

Fri Sep 17 11:54:55 2010Aviso (6)TLV-11 - unrecognized OID;CM-MAC=xx:xx:xx:xx:xx:xx;CMTS-MAC=xx:xx:xx:xx:xx:xx;CM-QOS=1.1;CM-VER=3.0;
Fri Sep 17 11:54:54 2010Error (4)Missing BP Configuration Setting TLV Type: 17.8;CM-MAC=xx:xx:xx:xx:xx:xx;CMTS-MAC=xx:xx:xx:xx:xx:xx;CM-QOS=1.1;CM-VER=3.0;
Fri Sep 17 11:54:54 2010Error (4)Missing BP Configuration Setting TLV Type: 17.9;CM-MAC=xx:xx:xx:xx:xx:xx;CMTS-MAC=xx:xx:xx:xx:xx:xx;CM-QOS=1.1;CM-VER=3.0;

¿Interpreto que la parte cablemodem tiene QOS? A parte, ¿Son normales esos mensajes?

🗨️ 3
Sammi

La asignación de velocidad al modem se hace con QOS, no es nada raro, el cable funciona así

🗨️ 2
sczcaos
🗨️ 1
Sammi
supercristianpto

Hola NeXus-6 estoy dentro del ruter y no veo nada de eso que comentas de qos donde esta???

saludos y gracias. ;)

supercristianpto

Hola Jandro10 vale ya nos diras que tal ha ido todo vale saludos. ;)

supercristianpto

Hola pues a mi esta tarde/noche a las 20:45 horas ha venido el tecnico,para cambiar el ruter porque perdia muchas veces la ip y el wifi y la velocidad de subida me daba muy poco.tras hablar con el me ha dicho que estan fallando muchos ruters aqui en barcelona por esos fallos,y bueno me ha puesto:
el cablemodem Cisco EPC3000 y el router neutro NetGear wnr3500,y los cambios los he notado pero bastante jeje! :P (Imagen original en http://www.onowebforo.net/images/smilies/icon_razz.gif)

en el test de ono me dice ahora:
Resultado del test:

Velocidad de bajada: 51423 kbps

Velocidad de subida: 3105 kbps

en (link roto) dice esto:

Imagen

en testvelocidad.eu/ me dice esto:

Imagen

porque solo el test de ono me da 50 megas solo?
tengo que desactivar algo en el ruter NetGear wnr3500

gracias y saludos.
:) (Imagen original en http://www.onowebforo.net/images/smilies/icon_smile.gif)

🗨️ 1
BocaDePez
BocaDePez

Tres megas completas. Desde el día que lo contraté, siempre igual

Test de Velocidad

supercristianpto

Hola BocaDePez no si subia la tengo bien,lo que pasa es que la bajada solo me da los 50 megas el test de ono,pero esto solo me da esto: (es normal 60 MS)

y el test de ono me dice esto:

Resultado del test: PING 15

Velocidad de bajada: 51434 kbps

Velocidad de subida: 3069 kbps

gracias y saludos. ;)

Welele

Otro al que no llegan los 3 MB

Eso sí el que mejor ping tiene xD

🗨️ 1
Jaandro

Otro al que no le llegan los 3 mb de subida, (mirar mi firma)

erunamo

Nada, nunca he visto los 3 Megas de subido, y mira que he hecho tests de todo tipo...

BocaDePez
BocaDePez

A mi siempre la subida me da entorno a los 2800kb, jamas 3Mb integros.

🗨️ 1
FrAnK89

+1