Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Puedo darme de baja sin penalizacion por el mal servicio q me esta dando?

mceada28

Buenas.

Estoy ya cansado de ono,desde que me lo puse hace ya 1 año con los 50 megas,a dia de hoy q tengo 30mg he tenido unas pocas de incidencia por los bajones que me da la linea que se m pone por lo suelos llegado a coger a veces 512kn,1mb,2mb o picos de 5mb y aqui no me han solucionado nada todo ha sido cambios de router q ya he pasado por 4 router.Hace un par de dias me ha vuelto a pasar lo mismo y esta vez al tecnico q ha venido le he dejado las cosas claras q no quiero mas cambios de equipo,asique ha visto en su portatil q le da los mismos resultado q a mi y segun elva a pasar parte a mantenimiento para q miren el exterior del domicilio.

Ante esta situacion queria saber si se podria reclaamar o estoy en mi derecho de darme de baja sin penalizacion ya que aun me queda 6 meses mas de permanencia,estoy desenado de largarme de ono.

Segun me ha comentado un suario de aqui el problema podria estar en el amplificador del bloque o bien de mas atras.

saludos

spaingoeswell

Hola:

Si quieres déjanos por aquí tu calle, ciudad y 4 últimos dígitos de la MAC y te miramos a ver qué puede estar pasando.

Un saludo.

🗨️ 2
mceada28

Spaingoeswell gracias,teremito al otro hilo q tengo puesto comentando el problema con capturas y fotos de los test q me dan ami y al tecnico con su portail ayer tarde.Segun el tecnico me ha dicho q va a pasar parte a departamento d emantenimiento y que en 24-48 se pasarian al bloque a compribar la linea y qu enohacia falta estar yo en el domicilio.

Hasta esta maañana seguia con los mismos problemas lla bajada por los suelos y ultmos 5 canales de bajada muy pobres.pero ahora que he llegado a casa despues de estar un par de horas ausente he visto que se han recuperado lso 30 megas y ya con los valores optimo,no se si se han pasado por el bloque los de mantemiento(he visto una furgoneta de ono pasar por mi ventana) o si esta recuperacion es algo puntual y mañana me vuelva a pasar lo mismo que ya me ha apsado mas veces.

Te dejo el enlace donde comento los resultados y con la mac,un compañero tuyo q tambien ayuda en el foro me dijo q era casi seguro cosa del amplificador del bloque.

la mac 44:28 C/VICENTE YAÑEZ PINZON N8 BAJO B PROVINCIA HUELVA LOCALIDAD HUELVA

me va fatal los 30 megas hoy aqui en huelva

🗨️ 1
spaingoeswell

Pues leyendo el otro hilo veo que el asunto está solucionado. Efectivamente el problema era el grupo alto de 4 frecuencias, que tenía una SNR muy mala. En tu segunda captura se ve que está arreglado.