Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    se puede tener ip y no tener conexión

    me explico, enciendo el cable modem, enciendo el ordenador, se encienden las luces del cable modem y me asigna una ip sin mostrarme ningun tipo de error, pero a la hora de navegar me da una error el navegador de que no hay conexion, abro el gestor de correo y me vuelve a decir que no hay conexion, abro el gestor ftp y lo mismo, sin embargo el modem tiene las luces encendidas como siempre y en el ordenador se ve la ip del tipo 62.43.etc..
    he conectado el cable modem a otro ordenador y hace lo mismo.
    ahora estoy posteando desde el portatil y la conexion 3g.

    Palma de Mallorca, zona eusebio estada, 00:49 horas de la madrugada del viernes al sábado

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Pues desde hace unos días a mi en Salamanca me pasa lo mismo.…

      Pues desde hace unos días a mi en Salamanca me pasa lo mismo. El modem da conexión correcta, pero no hay forma de obtener una IP válida, solo las 169.x.x.x, y no hay manera. En atencion al cliente dicen que el problema es mio (como siempre).
      Al cabo de unas horas y tras miles de intentos de reparar conexión se obtienen IP.
      Parece que el problema lo tengo cuando apago el modem, tarda un siglo hasta volver a obtener IPs de la red de OhNO!

    • Cerrado

      BocaDePez BocaDePez
      6

      Perdón, me equivoque (las prisas...) DNS no van -> DNS no son

      Perdón, me equivoque (las prisas...)

      DNS no van -> DNS no son

    • Cerrado

      BocaDePez BocaDePez
      6

      Palma de Mallorca, Plaza Fortí. Desde el viernes puedo…

      Palma de Mallorca, Plaza Fortí. Desde el viernes puedo navegar intermitentemente. Las páginas no cargan, o van lentas o...

      Después de probarlo con varios ordenadores, en distintos sistemas operativos, y ver que las DNS no van (los traceroute fallan, pero resuelven la dirección, además uso las DNS de telefónica y en el portatil en linux tengo mi propio servidor DNS) llamo al telefono gratuito y me dice que llame al 1400 (por favor actualizad las "normas" de este foro, ese telefono ya no sirve) así que llamo al 902, les pido que no me cobren la llamada y me hacen las tipicas chorradas, reiniciar el ordenador, borrar la cache del explorer (uso firefox pero bueno xD), etc. No saben que es y me dicen que el servicio técnico lo mirará y me llamarán si ven algo mal.
      Después, se me ocurre la "brillante" idea de quitar el router (un linksys wrt54g) y conectar directamente el ordenador.
      Tachán, arreglado. Ahora puedo navegar PERFECTAMENTE.
      Esta tarde probaré a clonar la mac en el linksys, a ver si los de ONO están baneando esos routers (tratándose de ono, nunca se sabe).
      Yo de momento puedo navegar perfectamente enchufando el pc al cable modem.

    • Cerrado

      Yo también soy de Palma, zona Carrefour de General Riera, y…

      Yo también soy de Palma, zona Carrefour de General Riera, y desde hace unos dos meses, ONO va fatal. Me da ip y no me conecta, o bien me da esta ip 169.254.119.xxx y sin puerta de enlace ni DNS, por lo cual no va la conexión, luego a los 30 minutos me la cambia y me da la típica ip de ono...
      Estoy hasta las narices, estoy mirando a ver a qué compañía me paso.
      Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      estos de ono estan haciendo algo por Palma, se pierde la…

      estos de ono estan haciendo algo por Palma, se pierde la posibilidad de navegar pero sin perder la conexion, que cojones estarán haciendo, esto me va a ratos y en otras parece que me he quedado sin conexion a pesar de estar todo en aparente normalidad.

    • Cerrado

      BocaDePez BocaDePez
      6

      Sí, me sucede lo mismo que tú exactamente. Luces del modem…

      Sí, me sucede lo mismo que tú exactamente. Luces del modem todo bien pero a la hora de abrir alguna página o conectar al messenger nada de nada, se queda conectado y según el estado de conexión del panel de control estoy conectado...

      Ya estaba pensando que se había estropeado el modem o cualquier historia, pero al ver tu mensaje y ver que eres de Palma pues ya veo que ha sido un fallo generalizado. Zona ex-cine Chaplin. Acaba de volver a ir todo bien, por eso puedo escribir este mensaje. Saludos.