Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ?Puede ser el router 3COM

    No se si estoy poniendo este post en el sitio que debo, pero espero que el moderador sea magnanimo, vereis; el problema es, que desde hace un par de dias mi conexion ADSL con Arrakis que entra a traves de un router 3com Oficce, no va como debe, el led de adsl esta parpadeando de continuo muy rapidamente y el problema se manifiesta de forma que abres cualquier pagina y la abre o no, si la abre desde ella intentas abrir un link y algunas veces da error y tienes que volver atras y repetir el toque de raton, el correo igual, a veces te pones a bajar algun archivo, por pequeño que sea y a la mitad se para y se queda pensando y la luz de conexion de red se ve que se apaga y empieza a dar saltos intermitentes, los inpresentables de Arrakis dicen que haciendo ping la conexion esta bien, pero a mi me parece que es como si se desincronizara mi router con su entrada en el servidor, vamos que parece que estas metiendo y sacando el cable muy deprisa.
    Probe a resetear el router y le da igual, ??sabeis si puede ser por algo que este mal en el splinter o en el router o creeis que es problema de los chapuzas esos.
    Gracias y saludos :-o

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 31/01/04 16:51]

      Este post lo hice yo, pero salio con el nick de bocaDEpez,…

      Este post lo hice yo, pero salio con el nick de bocaDEpez, bueno, da igual, lo que hace falta es que alguien me sepa decir de que coña es el problema, de todas formas estoy pensando cambiar de ISP me tienen harto, harto estos de Arrakis, me cobran mas que ninguno y encima estoy ultimamente de problemas, ?me podreis recomendar alguno por la zona sur de Madrid, que me de la linea rapido, tengo router y spliter y ademas una linea de tlf libre, claro que sea bueno :-)