Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Puede ser que el emule me corte la conexion

ermejor

acabo de llamar al servicio tecnico xk vuelvo a tenr cortes en la conexion, por ejemplo, desde hoy a las 12 asta las 4 e tenido 5 cortes( lo se xk lo he visto en el registro del emule)
me han comentado que ellos no tienen datos de que tenga cortes y tampoco le veia muy convencido de estar seguro de lo que decia.lueg he ablado con un tecnico que me ha estado preguntando mas cosillas...a alguien le pasa esto? lo raro esque se me corta muy a menudo y pocos segundos, luego me sale el globo en la barra de tareas de: "conexion de area local esta ahora conectado", que es lo que le he dixo a la tia, y que dura pocos segundos...ayudarme xfavor xgfavor
P.D. entre esto y que no me cambian a 3mb toy asta los cojon...

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
KartoffelKaefer

hola,
seguramente ya has reseteado el cablemodem algunas veces.
Si tienes WME, WXP Home o WXP Pro, utiliza Restaurar el SO a aproximadamente unos días antes de que recuerdas haber visto los cortes por primera vez.
Saludos

heffeque

si no tienes todo bien configurado... es posible, sí.

🗨️ 4
ermejor

pero k tiene k ver el emule, xk llevo toda la tarde sin enxufarlo y no e tenido ningun problema, sera la version, algo mal puesto, troyano, virus.???...??..??

🗨️ 3
heffeque

tienes router? tienes firewall? qué antivirus tienes? no sé... es que así... por poder puede ser que una rata se haya comido el cable ethernet y por eso no tienes conexión... Como no dés más datos...

🗨️ 2
ermejor

tengo modem U.S.Robotics, conecto x tarjeta de red, la de la propia placa base (asus), no uso firewall, tengo el panda, y lo paso cada 4 dias mas o menos.no he tenido ningun problema nunk con el modem y ya lo tendre ace 3 años. sera problema del modem? si quieres saber algo en concretro preguntame

🗨️ 1
ermejor

ya se k el panda es una mierda, cual me recomendarias y el firewall? provare a meterle la tarjeta de red k tengo por ahi a ver si para de dar x culo de una vez. la pena esk voy apoder aprovechar poco los 3mb xk me mudo en verano bastante lejos y no hay ono. gracias x la ayuda

🗨️ 2
BocaDePez
BocaDePez

antivirus... el norton no está mal, aunque prefiero personalmente el mcafee 2005, antivirus + firewall, los otros paquetes no merecen la pena. En cuanto al malware... hay varios bastante buenos y uno de ellos fuera de coñas es uno de microsoft. No me acuerdo ahora mismo del nombre pero es gratuito (aunque todavía en fase beta) y funciona bastante bien. De todas formas... no tiene porqué ser eso. No sé. Es que dar un diagnóstico así sin "ver" el ordenador...

🗨️ 1
txytx7

norton internet security 2005 (firewall+antivirus)
o tb
el macafe ese firewall+antivirus tb dicen q va bien

sullustan

Yo tengo el mismo problema, me pasa con el emule y sin el, tengo un linksys y te puedo asegurar que no es del sistema operativo, ni de la targeta de red, ni del firewall del xp, ni del router.... simplemente que por algun motivo si utilizas de forma "muy" intensa la conexion de forma "extraña" se corta, llevo llamando a los de ono desde hace un mes dia si y dia no para darles por el culo con el tema y no lo solucionan, ni si quiera envian un tecnico al ver tantas incidencias.
Los del telefono me han dado ya tantas soluciones que podria hacerme un sat yo solito para mi y os puedo asrgurar que algunas dan risa, es mas los tecnicos a veces me ponian enfermo por las chorradas que decian y veian que el moden se reseteaba y decian que no reiniciara el pc.... valla ahora va a ser que mi router reinicia el modem.
Todo esto viene a que te quiero decir que no te preocupes... simplemente parece ser que los modem, cuando detectan mucho trafico, se reinician solitos y cuando no es el modem es algo en la red de ono que te hace un cortecito para tocarte lo huevos.
De todas formas mi consejo es que llames de dia y de noche para hacerte pesado y solo por que no te escuchen te den la solucion, si lo consigues postealo y asi podre yo tambien darsela y si no puedo volver a insistir para que me la den.
Un saludo.
PD.
Nunca he tenido ningun problema con ono pero, desde que tengo este problema, estoy deseando tener una oportunidad de que salga una buena oferta y cambiarme de probeedor, me tienen mas quemado que la pipa de un indio.

txytx7

A mi me ha pasado algo parecido (1 mes con cortes pequeños de 15 segundos a 10 minutos, pero bastantes) y llamé. Me mandaron apagar y encender, trastearon algo con el modem desde alli y me dijeron que era cuestion de algo de mi zona, que el modem estaba bien. Al cabo de 3 horas mandaron sms de q el problema estaba solucionado. Desde ese dia ningun problema.

ermejor

si he llamado tambien unas 5 veces con lo mismo, parece que lo arreglen y nada, es un timo, cabrones kiero ya mis 3Mb joder!!

intentare desinstalar todo el software y reinstalar de nuevo a ver si da solucion