Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Puede ser que la conexion este OK pero no salga a Internet

    Hola

    Puede ser que la conexion este OK pero no salga a Internet?
    Tengo la luz verde del router encendida y en el estado del interfaz pone que esta conectado, pero no sale a internet.

    Me da un error de no se que DNS1 Y DNS2 al establecer la conexion ADSL, pero si que se establece la conexion.

    Por ahi alguien comentaba sobre que la conexion ATM este levantada pero la salida a internet cortada.
    ¿Como puede ser esto posible?¿Que quiere decir?

    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Buenas, este es mi caso... A mí se me encendía normalmente la…

      Buenas, este es mi caso...

      A mí se me encendía normalmente la luz del router después de parpadear en naranja durante un rato al encenderlo. Así que el router pillaba la sincronización de la lína. Igual que a ti, en la configuración me ponía que estaba conectao, y en alguna parte me salía también algo de problemas con los DNS. Lo único extraño que me aparecía era que en la configuración por web del router me ponía que estaba conectao a 512 Kb, cuando mi conexión tenía que ser de 256. Sin embargo no recibía datos de internet.

      Al final resultó que en la central de Telefónica me habian configurao mal la línea, aunque la luz del router indicase que todo iba bien. Habla con tu proveedor para que pasen la incidencia a Telefónica. Yo lo hice así y me llamó a los pocos días un técnico de Telefónica que me lo solucionó.

      Suerte y un saludo.

      Montag.
      www.lordofthedance.tk