Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
82 lecturas y 13 respuestas
  • Se puede restaurar el RWIN por defecto?

    Hola.
    Algunos habreis leido mi odisea entre ono y jazztel. El caso es que he cambiado mi RWIN de XP a la que debería tener con mis "flamantes" :-| 20 megas podridos de Jazztel, pero quisiera dejarlo como venga por defecto, para no engorrinar mucho las configuraciones y tocar de "más".
    Alguien sabe cómo restaurar este valor, o cuál es?

    sl2

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Poco a poco, mejoran los resultados. De cualquier forma, como…

      Poco a poco, mejoran los resultados.
      De cualquier forma, como estoy viendo que la config del router parece muy importante.
      Podríais guiarme sobre algunas casillas que marcar o desactivar?

      Ahora sincronizo (con ADSL2+) a unos 14 megas, y los test, oscilan de 8 a 13 megas por el cable y de 5 a 9 por wifi.

      Una cosa más. Tengo Digital+ conectado a una de las tomas de tlfno de mi casa. Debo ponerte microfiltro también?

      Sl2

    • Vale. Ahora sincronizo a ADSL2+ solamente. Tiene mejor…

      Vale.
      Ahora sincronizo a ADSL2+ solamente.
      Tiene mejor sincronismo, pero los test de velocidad tampoco son la repera. 3500 kbps / 740 kbps

      :-|

      Gracias

    • BocaDePez BocaDePez
      6

      sincroniza en adsl2+ a ver que pasa? de todas formas si estás…

      sincroniza en adsl2+ a ver que pasa? de todas formas si estás recien portado si que puede ser cosa de eso, hay más casos en los que suceden cosas raras las primeras horas

          • [Editado 16/04/08 22:03]

            6
            porque tienes el router en modo G.DMT (adsl) en lugar de modo…

            porque tienes el router en modo G.DMT (adsl) en lugar de modo ADSL2+.

            En el router ve a Advanced Setup - DSL y activa la casilla ADSL2+ enabled y dale a Save/apply...

            de todas formas tus problemas de lentitud parece que es algo puntual de tu zona/central y me temo que tendrás que esperar a que lo solucionen, ya es mala suerte que el primer día estés así :/

    • BocaDePez BocaDePez
      6

      ese valor lo pones tú todas las veces que quieras, espero que…

      ese valor lo pones tú todas las veces que quieras, espero que hayas metido el de 9 megas y 1 y aplicar, espera un par de dias a ver si te mejora la linea, porque no pegas los datos de la linea,a ver que te vemos por ahí?