Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    SE PUEDE...?

    Hola antes tenia el CT-350 y la conexion me iba bastante bien (tengo adsl go) se me estropeo con la tormenta y me enviarn el SAGEM 800..y me va mal...desde ke konecto m tarda unos minutos en ke vayan las webs (pk pasa esto???) si los llamo les puedo decir ke me manden el COMTREND? (aunq sea pagando lo ke vale k kreo k no es muxo) o me espero a probar el SAgem CON UN HUB a ver si asi funciona.ke m decis? gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        con la tormenta el modem se estropeó aunq el led encendia,…

        con la tormenta el modem se estropeó aunq el led encendia, vino un tecnico d telefonik a comprobar q no era problema d la linea y dio parte a wanadoo de ke la culpa era el modem entonces me mandaron un sagem 800 ke me va bastante mal y m pasa lo k dije antes.k hago? pruebo con el hub? ...?podré cambiar el actual x el comtrend? gracias

        • Cerrado

          Mucho me temo que yo no puedo ayudarte, pero sin embargo me…

          Mucho me temo que yo no puedo ayudarte, pero sin embargo me has ayudado mucho a mí ^^ Pues yo también tuve un apagón (vivo cerca de BCN) y el módem parece estar bien, pero no se me conecta (error 615, el módem ha informado un error) y el servicio técnico de Wanadoo me dice que si es del windows, si la roseta está mal, etc etc pero nada del módem. A tí te salía el indicador del estado del adsl en rojo, no?
          Gracias tío ^_^