Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Cable HFC

PTV Ping muy alto

BocaDePez
BocaDePez

Recién instalé PTV 20/1 hace 2 días y el ping siempre es superior a 80 en cada una de las diferentes webs que he probado. La velocidad va muybien también en general.

Quizás es cosa del ordenador, pero antes tenía Ono y el mismo ordenador me daba unos 20 ms con Ono... y ahora mas de 80 todo el rato... si se supone que son la misma instalación, ¿qué carajos pasa?

Gracias! =)

WaNi

Buenas,haz el test en testvelocidad.eu/ deberias de tener entre 25ms o 28ms, pero eso cuando Ptv dice hoy toca el mes de el ping bueno hay de 16ms

BocaDePez
BocaDePez

con todo el respeto preparate para dolor de cabeza.

BocaDePez
BocaDePez

En absoluto, de dolor de cabeza nada de nada, pero que de nada..., es una empresa que no tiene "panchitos" con todo el respeto siempre te atiende en castellano español y no castellano panchito con todo mi respeto. Ni caso a lo comentarios panchtos desde las islas caimán. PTVtelecom es una cablera que por lo menos siempre tiene castellanoparlates, telefono gratuito al 1650 o a los diferentes número nacionales que ofrece ni 902...., ni atención al cliente ni ná de ná bananero. El que no tiene ni idea de lo que contrata ni sabe arrimar la silla a la mesa del ordenata es el que tiene problemas con cualquier operadora bananera y panchita (todas). PTV si das una solicitud al servicio técnico te llaman a la ná a móvil o a donde sea..., si no te lo pueden reparar en horas no muchas está el récnico en tu casa revisándote todo. Te configuran tu correo PTV telefonicamente (ninguna lo hace). Y por lo mismo pagas casi un 50% menos que las cableras panchitas con todos los respetos. La latencia en el cable que das amigo es un poquillo alta llama al servicio técnico 1650 y que te pasen y te comprueben la señal yo voy a 50/5 y en general mi latencia es de 10 clavadas en momentos puntuales de fluctuaciones de banda y tal te puede subir algo pero nunca superior a 80, llama y veras como te alegra. Ya nos contaras.

BocaDePez
BocaDePez

Continuo diciendo amigo que si tienes el avast o algún otro antivirus suele subir la latencia quítale los escudos unos minutos y veras como va viento en popa y a toda vela seguro de seguro a mi ahora me daba 26 de latencia y desconectando los escudos de avast unos minutos me marca 10 clavado en latencia no se puede pedir más. De todas formas ya nos contarás.

🗨️ 1
WaNi

Perdona pero dudo que sean verdaderos esos 10ms clavados mas que nada porque estamos ahora mismo todos los que tienen PTV con el mismo ping 26ms a 28ms.

El problema que tiene ahora Ptv son sus nodos que estan saturados o que no tienen 8 canales y por eso hasta que no pase como 2 o mas meses no se arreglara.

BocaDePez
BocaDePez

yo estoy muy contento con ellos

porcierto Wani ya te han doblado los 50mg a 150? de que zona eres?

este es mi test

[URL=http://testvelocidad.eu][IMG]http://testvelocidad.eu/banner/201312/3bhqg-17da.jpg[/IMG][/URL]

🗨️ 6
BocaDePez
BocaDePez

perdon este XD

Test de Velocidad

WaNi

Buenas, soy de Málaga zona Camino San Rafael y me doblaron ya a 150mb pero hay una pega que en hora punta baja a 100mb mas o menos ya que mi nodo esta casi saturado y tienen traer mas tarjetas para el nodo.

🗨️ 4
sainters16

Hola wani, cuánto tiempo xD

Lo de "traer más tarjetas para el nodo" lo veo un poco turbio, en todo caso, sería una ampliación de la capacidad aplicando otra solución, pero eso de poner "más tarjetas" queda muy poco profesional.

Te lo digo porque a mí también me contaron un rollo así y no sé si creermelo al 100%, queda raro eso.

Test de velocidad hoy:

Hasta ayer tenía la famosa latencia esa de los 26-28ms, que duró dos semanas y media aproximadamente xd

🗨️ 3
WaNi

Hola Saniters16, hombre yo me lo creo de momento .... mas que nada tienen que ampliar los nodos porque como sigan duplicando echaran fuego xDDD.
Desde ayer esta bajando algo la latencia espero que se quede de una vez por todas en 16ms xDD

🗨️ 2
WaNi
BocaDePez
BocaDePez

a mi me comentaron que la ampliacion por el tema de tarjetas,pero me da que va para largo asin que mucha paciencia

sainters16

Buenas de nuevo, he aquí un test hecho a día de hoy:

Esa latencia tan guai a vuelto ha aparecer xdxd

PD: Soy de Málaga zona Norte (Virreinas - Ciudad Jardín)

WaNi

Bueno me da ami que mi nodo ya esta saturadisimo .......

🗨️ 7
sainters16

Lol, perder a lo mejor 10mb de 50 como en mi caso es perdonable, pero en tu caso, tener 30mb a lo sumo de 150 me da a mí que es un problema eso xD

🗨️ 6
WaNi

Bueno pero ese era el mejor resultado tenia.... estaba a 15mb lo minimo. Ahora mismo tengo lo contratado pero tengo miedo de que sea todos los días igual porque nunca paso esto :(

🗨️ 5
sainters16

Pues me da a mi que eso ya no es saturación, va a ser eso más otra cosa xD

🗨️ 4
WaNi
🗨️ 3
WaNi
🗨️ 1
sainters16

Ya puestos, lo cierto es que a mi me está dando resultados que dejé de ver hace un año por lo menos.

🗨️ 16
WaNi

Ahora que se mantenga todo el dia xDD

🗨️ 15
sainters16

Ya te han metido las "tarjetas" ? xD

Hoy al mediodía

🗨️ 14
WaNi

Que va están pedida según me dijo hoy el técnico y que para el año que viene estarán xDD

🗨️ 13
sainters16
🗨️ 12
WaNi
🗨️ 11
WaNi
🗨️ 8
WaNi
🗨️ 6
WaNi
🗨️ 4
WaNi
🗨️ 2
WaNi
mokli

la negra parece que la tenemos más de uno...

a primeros de noviembre noté como casi duplicaban (tengo 75/7 desde marzo) pero... en diciembre ha ido a menos y en enero sigue por el estilo.

(link roto)

lo malo para ptv es que estoy mirando demasiado la página de ono (igual que hace un año pero a la inversa).

lo curioso es que no he tenido problemas de marzo a noviembre, entonces "duplican" y desde ese momento comienza mi insatisfacción (la velocidad y además el mismo router neutro que he tenido con ono y ptv ahora "pierde" la IP pública que le debe pasar el arris en modo puente). mi cisco jubilado y utilizando el arris 862 como router por narices.

ha venido un técnico a casa y para evitar pérdidas de tiempo, mi título de ingeniero en informática (aunque no ejerza) lo tenía bien a la vista. todo ha seguido igual. me han reconocido que están sobrepasados y con nodos saturados.

para mí, se han metido en camisas de once varas y no están preparados.

haremos los 12 meses aunque no haya compromiso.

al final, de oferta de bienvenida a oferta de bienvenida cada 12 meses...

PD: en mi zona (suárez-miraflores) ya estoy empezando a ver torpedos de fibra jazztel-telefónica; sin ir más lejos en Parque Victoria Eugenia (cristino martos/arroyo de los ángeles) ya están puestos en fachada unas cuantas parejas; a ver si en no mucho, tengo hasta 4 alternativas de fibra (unas ftth y otras híbridas): ono, ptv, telefonica y jazztel

BocaDePez
BocaDePez

Hola buenas noches, hoy me han instalado el Internet de PTV 50MB, venia de ONO 30MB y nunca ningún problema. Bueno pues..

Llevo casi todo el día haciendo test, y este es el resultado:

Esta tarde he Hablado con el técnico, y vía teléfono hemos estado haciendo pruebas, pero a través de la pagina speedtest y el me fue diciendo que eligiera servidores en barcelona y oviedo. El caso es que con esos servidores si me da los supuestos 50 megas... Pero yo creo que esto no es normal. Por su parte me ha dicho que no hay ningún problema, que el Internet me llega bien y no se pierde ningún paquete. Enserio, esto es normal? Empezamos bien con PTV...

🗨️ 3
WaNi

Prueba hacer el test a partir de las 8 de la tarde en speedtest ya que ellos se fían mas de los servidores de adamo, si te dan como en el test entonces si que tienes un problema.
Yo por ejemplo tengo un problema de mi nodo que a las 8 de la tarde la velocidad se me bajaba a 12mb o menos lo "arreglaron" cosa que el jueves volvio a pasar ... pero ahora como me llamen o llame la velocidad se baja a 9mb mas o menos. Yo ya me estoy cansando ya que llevo hace un mes con el mismo problema y esto no avanza ...

🗨️ 2
BocaDePez
BocaDePez

Ok, muchas gracias por responder tan rápido. Mañana seguiré haciendo pruebas, y haré lo que me has dicho. Por cierto, mi router todavía no esta conectado al teléfono, ya que la portabilidad de ono hacia ptv aun no estaba realizada, y el técnico que vino hoy me dijo que la semana que viene vendría el o un compañero a conectar el router a la caja del teléfono. Espero que se así, y venga el técnico...

Como apunte, ahora estoy descargado un juego de Steam (18gb) y esta descargando a 6'1MB/S. Llevo mirando todo el rato como se esta descargado y la velocidad como mucho a caído a 5'5MB/S, osea que parece que va bien. Ya mañana se vera como va la cosa. También espero que cuando conecten el router a la caja del teléfono, esto no vaya peor... porque sino mal vamos.

🗨️ 1
WaNi

De nada hombre. Espero que no tengas problemas como los mio ahora mismo.
PD: A mi en steam bajando siempre esta a tope 6.2 mbs