Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
87 lecturas y 8 respuestas
  • Cerrado

    6

    Pruebas de perdida para el COM21

    Hola de nuevo, soy el que inicio el tema de perdida de paquetes con el COM21.

    Para lo que dicen por ahí, que el cablemodem no influye, yo la perdida de paquetes no la tenía fuera de madritel sino DENTRO. Lo que queda claro q no es normal. Yo perdía alrededor de un 30% de media haciendo ping a direcciones de madritel. Ahora 0%.

    Os cuento como comprobar que no os ocurre lo mismo q a mi.

    Ir a la ventana de msdos y ponéis IPCONFIG.
    Os sale vuestra ip, etc, la última es la puerta de enlace, suele terminar en 1.
    La puerta de enlace es una dirección interna de madritel.
    Ejemplo 213.37.96.1

    Pues ponéis en la ventana de msdos, PING (vuestra puerta de enlace) –T
    Ejemplo: PING 213.37.96.1 –T
    (Dejarlo un ratillo, que haga unos 20 o 30 ping seguidos)
    Para pararlo pulsas “Control” + “C”.
    En las últimas líneas te pone el % de los paquetes perdidos.

    Pues bueno, a mi en el 5º o 6º ping ya tenia una perdida, que se repetía a su atojo. Cuando paraba, la media era de 20% a 40% perdidos.
    También podéis hacer ping a 10.209.209.41 que es la ip con la que he hechos un montón de veces las pruebas de velocidad con el 222 y la velocidad era “buena” pero las perdidas eran las mismas (20% a 40%).

    Espero que esto os sea de ayuda, si tenéis alguna duda, me pasare por aquí de vez en cuando. No me gustaría que nadie aguantase lo que he pasado yo por una “chorrada”.

    Un saludo a todos. 8-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
      • Cerrado

        Boca de Pez Boca de Pez
        6

        Solo dices 0%, con cuantos pkts (2 , 3 , 30, 5000?) y de q…

        Solo dices 0%, con cuantos pkts (2 , 3 , 30, 5000?) y de q tamaño (32bytes, 0.5kb?) , por favor al escribir datos, sed mas objetivos y claros como el q empezo el topic, q al menos decia cuantos pings hacia.

      • Cerrado

        Boca de Pez Boca de Pez
        6

        Algo de perdida siempre hay, lo preocupante es cuando empieza…

        Algo de perdida siempre hay, lo preocupante es cuando empieza a ser algo general. A mi al principio no me perdia casi nada, pero cada vez se notaba mas hasta el punto de no bajar a mas de 5k, eso si es preocupante.

        Te aconsejo que de vez en cuando (tampoco a todas horas)mires a ver si aumenta, si ves que no, pues creo q no hay problema.

        Un saludo.

    • Cerrado

      He hecho lo que decias, ping a la puerta de enlace y tras…

      He hecho lo que decias, ping a la puerta de enlace y tras unos 23 ping, la perdida era del 42%...
      El tiempo normal, 53 ms de media...

      Tampoco tengo mucha idea,llevo poco en esto...
      Pero es que no bajo nunca al maximo de 32, que lo comprendo (tengo CDSL 256) pero ni siquiera se acerca...

      En eMule, por ejemplo, llego a picos de 19, incluso 20, pero la media mas alta que he conseguido ha sido de 13 o 14...

      Algo falla, no?

      Gracias!