Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
227 lecturas y 59 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Prueba de que ONO tiene filtrado.. y yo no me lo creía...

    Entrad en :
    http://www.youtube.com/

    no tira...........(solo ONO) -ex-Auna tras doblado a 4mb
    En otras regiones no lo se, y probado que con Telefonica si va...

    ahora probad a traves de proxy......
    ponedla en
    http://www.kproxy.com/index.jsp
    o pinchar directamente en
    http://www.kproxy.com/servlet/redirect.srv/p5.p1.pbcd.phyffhpt.ptgf/

    Pensaba que eran los DNS de ONO, pero los he cambiado por los de telefonica y da igual.........

    Yo no me lo creia, pero es asi......no se si esta Prueba es suficiente parra meterles un paquete por infringir la ley...

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Me pareceis patéticos. Si crees que están infringiendo la…

      Me pareceis patéticos.

      Si crees que están infringiendo la ley, reunes las pruebas y los denuncias.

      Así nos luce el pelo. En los juzgados hay casos mucho mas importantes que tratar que la denuncia de una persona que resulta que no puede acceder a una web.

    • Cerrado

      pues a mi no me da ningun problema para entrar en youtube, ni…

      pues a mi no me da ningun problema para entrar en youtube, ni tarda en cargar ni nada de nada.Yo soy de ex-Auna y tengo 4 megas en cordoba. saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo les denunciaba por no poder abrir la web del MARCA.…

        Yo les denunciaba por no poder abrir la web del MARCA.

        jajajajajaja

    • Cerrado

      BocaDePez BocaDePez
      6

      buenas, ace ya un par de semanas que tengo problemas para…

      buenas, ace ya un par de semanas que tengo problemas para abrir webs,,,, el msn, distintos foros k suelo visitar, tardan siglos en cargarse, cuando antes en un cerrar y abrir de ojos iba todo de fabula,,

      Alguien sabe k esta pasando???

      Saludos

    • Cerrado

      [Editado 26/09/06 00:13]

      Cada vez tengo mas claro que he ido de mal a peor, los de…

      Cada vez tengo mas claro que he ido de mal a peor, los de supercable unos sinvergüenzas, los de auna unos ladrones, y estos ya no se que decirles ¿la mafia? desde que me han cambiado a 4 megas no puedo navegar por la mitad de la red y el bitcomet no pasa de 20kb, una maravilla, y el punto para hacer reclamaciones en Sevilla ha desaparecido ¿a que me puedo pasar que no me estafen?

      • Cerrado

        [Editado 20/09/06 14:31]

        la verdad es que pasan cosas raras y supongo que algunas…

        la verdad es que pasan cosas raras y supongo que algunas serán tal y como dice ono, el cual ha mandado una carta a la asociación de internautas diciendo que filtra las p2p en horas de saturacion de red, leedla allí.

        Yo mismo pude comprobar que era cierto con el emule me iba bajo y no me tiraba la conexión.

        Parece ser que no han logrado mantener una banda ancha de 4 megas, es decir no les tira la conexion y supongo que no lo haran adrede sino por problemas técnicos.

        Supongo que tendran personal insuficiente y deberian gastar unb poco mas en buenos técnicos, ya que los operadores los hay baratitos como ellos quieren, pero los técnicos (los buenos, NO) así que deberian solucionar esos problemas y dejarse de limitaciones.

        hay que tener en cuenta que muchas veces son problemas nuestros o de otra índole y no de ono, aunque no por eso vamos a dejar de ver las cosas como son.

        estoy comprobando y a mi me van bién ahora todas las páginas y la velocidad, claro que hablo de madrid, pero antes habia problemas, espero los vayan resolviendo y no vuelvan.

    • Cerrado

      q flipao el bicho q sigue queriendo llevar razon y tildando a…

      q flipao el bicho q sigue queriendo llevar razon y tildando a la gennte de inepta juas cuando aki el unico q no tiene ni zorra y va de listo es el apfffffff encima como no bajo bocadepez

      • Cerrado

        BocaDePez BocaDePez
        6

        ¿Pero que dices? En este pais no psa nada sin que sea Ono el…

        ¿Pero que dices? En este pais no psa nada sin que sea Ono el culpable :P

    • Cerrado

      BocaDePez BocaDePez
      6

      Anoche era un problema de DNS's. Fallaban las DNS primarias,…

      Anoche era un problema de DNS's. Fallaban las DNS primarias, lo se porque estuve haciendo uas pruebas con el chillispot en mi router y no me dejaba entrar a la mitad de Internet. El rollo (si no recuerdo mal es que cuando haces un tracert si tira de primarias y de secundarias, pero en navegación no sabe tirar de las dos a la vez. De todas formas os recomiendo usar las DNS de telefonica, esas nunca fallan y son las que les tengo metidas a mi router de forma permanente. OJO: mi router, no el cablemodem, que eso lo unico que es es un convertidor A-D mas tonto que pichote, que se cayo de espaldas y se rompió......bueno, ya sabeis.

      Un saludo, Jero

      • Cerrado

        BocaDePez BocaDePez
        6

        No me hagas reir.............alguien dijo esto: "cuando haces…

        No me hagas reir.............alguien dijo esto:
        "cuando haces un tracert si tira de primarias y de secundarias, pero en navegación no sabe tirar de las dos a la vez"
        --No comments.......bueno alguno:

        Desde cuando un cliente DNS tira de 2 DNS a la vez???? JUAAA
        El cliente DNS pregunta al su primer DNS server de la lista, si este le responde, se lo cree y punto...
        Por aki hay mucho listillo que no tiene NPI...

        Por cierto cuando inicié este post, obviamente comprobé que youtube funcionaba con un cliente de Telefónica (la wifi de mi generoso vecino)... y luego probé a ponerme sus DNS, que me resolvían la misma IP para YOUTUBE...

        Era un problema de filtrado,(puede ser por error) o de caché de contenido de paginas http.

        MCSE 2000&2003, MCSA2003+Security...

        • Cerrado

          BocaDePez BocaDePez
          6

          Que no llevas razon, no era ni filtrado(intencionado o por…

          Que no llevas razon, no era ni filtrado(intencionado o por error), ni cache, ni era solo Ono.
          Era un problema general de enrutado por cogentco, y lo padecieron una parte de usuarios de Ono, los de R y algunos mas.

          Ahora bien, si quieres seguir con la conspiranoia, alla tu.

      • Cerrado

        BocaDePez BocaDePez
        6

        No me hagas reir.............alguien dijo esto: > --No…

        No me hagas reir.............alguien dijo esto:
        >
        --No comments.......bueno alguno:

        Desde cuando un cliente DNS tira de 2 DNS a la vez???? JUAAA
        El cliente DNS pregunta al su primer DNS server de la lista, si este le responde, se lo cree y punto...
        Por aki hay mucho listillo que no tiene NPI...

        Por cierto cuando inicié este post, obviamente comprobé que youtube funcionaba con un cliente de Telefónica (la wifi de mi generoso vecino)... y luego probé a ponerme sus DNS, que me resolvían la misma IP para YOUTUBE...

        Era un problema de filtrado,(puede ser por error) o de caché de contenido de paginas http.

        MCSE 2000&2003, MCSA2003+Security...

    • Cerrado

      viva viva vivan las conspiracionesssss juasjuasjua estais mal…

      viva viva vivan las conspiracionesssss juasjuasjua estais mal la virgen... no vivis nada mas q pa poner tonterias de capados filtrados etc etc xDDDDDDD al final os pasara como eso de q viene el lobo xd

    • Cerrado

      aqui se le llama capado a todo!!! como bien decias youtube no…

      aqui se le llama capado a todo!!!

      como bien decias youtube no iba, ayer por la tarde ya pude entrar con normalidad. es todo a raiz del doblaje a 4 megas q no va muy fino todo. supongo q lo iran arreglando ya que paso lo mismo con alguna q otra duplicacion anterior.

      Salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      todo el mundo piensa que una empresa hace eso? no dejan que…

      todo el mundo piensa que una empresa hace eso? no dejan que se metan en unas webs u otras? en fins... si tantos problemas os da una cosa, cambiadla! yo seguire con mi linea de ono a 4 megas que me va bien

    • Cerrado

      BocaDePez BocaDePez
      6

      Varias cosas: La sintomatologia que muestran las redes que…

      Varias cosas:

      La sintomatologia que muestran las redes que montan estos ISP podria encajar con el uso de QoS o TARPIT, pero la esperiencia me dice que es incompentencia.

      No parecen tener vedaderos ingenieros diseñando e implementando su infraestructura, por no hablar de la gente que trabaja en el soporte tecnico de primer nivel.

      Recapitulando, INCOMPETENTES es lo que son; aunque como dijo aquel:

      Toda incompetencia lo bastante avanzada es indistinguible de la malicia.

      • Cerrado

        BocaDePez BocaDePez
        6

        pues definitivamente es problema de ono. he llamado y una…

        pues definitivamente es problema de ono. he llamado y una maquina automatica directamente me ha dicho: actualemtne hay paginas, como HOTMAIL y MSN, que no funcionan. disculpen las molestias.

        a mi no me va ni hotmail, ni el msn, ni youtube, ni blogger y no se si alguna mas.... pero subir imagenes tampoco me deja, y algunas paginas me van muy lentas.

        si mañana cuando me levante sigue asi, reclamare, he pagado por un servicio del que no puedo disfrutar al 100% y ni siquiera te avisan ni te dan explicaciones.....

        • Cerrado

          BocaDePez BocaDePez
          6

          Soy el que inició este post ayer: Ya han arreglado…

          Soy el que inició este post ayer:

          Ya han arreglado !!!!!!!!!!!!

          http://www.youtube.com/
          http://www.yousendit.com/

          Tambien entraba bien ya en http://www.hotmail.com al contrario que algunos apuntaban.....

          Alguien les ha llamado para quejarse de esto......???

          Que fallen paginas en el trabajo, lo entiendo porque las hay que no son de interes laboral, politica de empresa... y se usa un proxy/firewall etc....... pero en tu casa, que pagas por navegar por donde a ti te salga de ahí vamos yaaaaaaaaaaaa....

            • Cerrado

              BocaDePez BocaDePez
              6
              A mi me va bien todo. Lo de 4 MB es cierto. ONO cable modem…

              A mi me va bien todo. Lo de 4 MB es cierto. ONO cable modem motorola.

              1 saludo

          • Cerrado

            BocaDePez BocaDePez
            6
            Efectivamente, compañero. También a mi se me acaba de…

            Efectivamente, compañero.

            También a mi se me acaba de arreglar ahora mismo (y soy de R).

            Ni idea de cual a podido ser el fallo... (y espero que no vuelva a ocurrir :-| )

            Un saludo!

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo cable, pero no con ONO, sino con R. Y tampoco me va…

      Yo tengo cable, pero no con ONO, sino con R.

      Y tampoco me va Blogger! Ni Blogger, ni youtube, ni OpenOffice.org...y seguro que habrá alguna más.

      • Cerrado

        BocaDePez BocaDePez
        6

        Lo mismo digo. Usando R (Lugo) no van todas esas páginas que…

        Lo mismo digo. Usando R (Lugo) no van todas esas páginas que comentan los de ONO. El resto van perfectas, y youtube y demás responden a los pings (así que de DNS no es). A través de proxy todo bien, los amigos con ADSL si pueden acceder...

        Así que tengo una duda: ¿Comparten red ONO y R?

        • Cerrado

          6

          Si alguno de R podéis poner una traza a youtube podemos…

          Si alguno de R podéis poner una traza a youtube podemos comparar, a ver si vosotros también pasais por cogent.
          Más arriba la he puesto pero sin nombres de host, ahora la edito para que se vea más claramente.

    • Cerrado

      Se llama "problema con el enrutado", no filtrado. Ya de paso…

      Se llama "problema con el enrutado", no filtrado. Ya de paso llamadlo capado, que últimamente se le echan todas las culpas a eso.

      Es un problema con cogentco, o al menos eso parece según lo que aparece al hacer un tracert. Se traba al pasar por ahí. Parece ser que no se le puede echar las culpas a Ono ya que según me comentan Ono no decide por dónde pasar al ir a buscar tal o cual web, que me corrijan si me equivoco, que sincéramente no tengo mucha idea.

      Si os urge ir a alguna de esas webs que no van podéis usar proxys gratuitos hasta que se arregle el asunto.

      • Cerrado

        [Editado 14/06/06 17:12]

        6

        Yo también pensé que sería algún problema con las rutas,…

        Yo también pensé que sería algún problema con las rutas, porque no sería la primera que tenemos problemas de ese tipo. Pero el caso es que cuando es eso, normalmente al hacer un tracert se queda pillado en algún salto (o haciendo un bucle infinito, pasándose la bola entre un router y otro). Pero haciendo un tracert a youtube, llego perfectamente

        Traza a la dirección www.youtube.com [208.65.153.240]
        sobre un máximo de 30 saltos:

        1 * * * Tiempo de espera agotado para esta solicitud.
        2 * * 7 ms 10.127.46.153
        3 8 ms 17 ms 91 ms 10.127.8.129
        4 16 ms 8 ms 9 ms 10.127.3.2
        5 * 25 ms 9 ms v276.mpd01.mad05.atlas.cogentco.com [130.117.0.225]
        6 88 ms 162 ms 41 ms g0-0-0-100.core01.mad05.atlas.cogentco.com [130.117.1.37]
        7 30 ms 30 ms 93 ms p6-0.core02.par02.atlas.cogentco.com [130.117.0.21]
        8 123 ms 187 ms 119 ms p3-0.core02.jfk02.atlas.cogentco.com [66.28.4.189]
        9 165 ms 151 ms 150 ms p12-0.core01.mci01.atlas.cogentco.com [154.54.3.202]
        10 238 ms 187 ms 233 ms p10-0.core02.sfo01.atlas.cogentco.com [66.28.4.209]
        11 201 ms 203 ms 432 ms p10-0.core01.sjc03.atlas.cogentco.com [66.28.4.133]
        12 258 ms 201 ms 350 ms youtube.demarc.cogentco.com [38.99.215.54]
        13 208 ms 207 ms 202 ms www.youtube.com [208.65.153.240]

        Traza completa.


        Y también responde bien a los pings
        Haciendo ping a www.youtube.com [208.65.153.242] con 32 bytes de datos:

        Respuesta desde 208.65.153.242: bytes=32 tiempo=281ms TTL=240
        Respuesta desde 208.65.153.242: bytes=32 tiempo=201ms TTL=240
        Respuesta desde 208.65.153.242: bytes=32 tiempo=202ms TTL=240
        Respuesta desde 208.65.153.242: bytes=32 tiempo=213ms TTL=240


        Pero la página no carga :-?
        Y usando proxies si que va.

        Que yo sepa sólo tengo problema con youtube, con otras que comentan en otros posts no tengo ningún problema (messenger y hotmail van bien por ejemplo)

        • Cerrado

          BocaDePez BocaDePez
          6

          pues a mi me va fatal, hay blogs a los que no puedo ni…

          pues a mi me va fatal, hay blogs a los que no puedo ni entrar, y por no entrar no puedo ni entrar al MSN ni a HOTMAIL ni al messenger por webmessenger. gente que no es de ono de mi zona (Alicante) les va a la perfeccion, pero gente de ONO les pasa lo que a mi. lo raro es que el messenger de la version que trae el XP si que me funciona, pero no puedo acceder al correo, ni siquiera entrando por proxy.
          esto va a durar mucho? lo digo porque si no siquiera puedo entrar a mi correo....

          :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      ¿Es youtube.com la única página que no te funciona…

      ¿Es youtube.com la única página que no te funciona adecuadamente?

      ¿Has llamado al servicio técnico de ONO? Cuando llames les explicas eso de que tienes pruebas de que estan inflingiendo la ley :)

    • Cerrado

      BocaDePez BocaDePez
      6

      2 cosas: la primera y la mas importante: - no sabeis…

      2 cosas:
      la primera y la mas importante:

      - no sabeis escribir? joder es que veo cada cosa con las v's y las b's que me pone malo... pero bueno tampoco quiero discutir esto.

      la segunda:

      - Esto de que algunas webs no me funcionasen ya me habia pasado con auna antes, algun dia, y no, yo soy de barcelona y no me va tampoco la web y tengo 1 mega.

      no se a que es debido pero desde luego no al capado este de los p2p...

    • Cerrado

      [Editado 14/06/06 13:38]

      por fin se ve que se han hechado para atras los de ONO por lo…

      por fin se ve que se han hechado para atras los de ONO por lo menos aquellos que no nos han dobaldo la velocidad, hau nasi no cantemos victoria.

      • Cerrado

        BocaDePez BocaDePez
        6

        A mi no me han doblado la velocidad aun [Elche] y tampoco…

        A mi no me han doblado la velocidad aun [Elche] y tampoco puedo entrar al youtube, anoser que lo haga por la web que puso #1...

        que poca verguenza tiene esta gente.

    • Cerrado

      Yo creo que tendriamos que hacer algo esto no puede ser yo…

      Yo creo que tendriamos que hacer algo esto no puede ser yo haun no me han doblado y ya no puedo entrar en youtube pero de que van habria que denunciarles ya que esta web es TOTALMENTE LEGAL.

    • Cerrado

      BocaDePez BocaDePez
      6

      Y a los que no nos han doblado todavia tambien nos han…

      Y a los que no nos han doblado todavia tambien nos han filtrado, a mi tampoco me rula ya wl www.youtube.com , ya lo que nos faltaba, ahora nos vendran los problemas con los p2p, y como los haya estoy llamandolos y liandosela.

      PD; a los del convinado TV+1MB+llamadas gratis 1000min, a nosotros tambien se nos duplica la linea? ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo ya lo dije en un post que puse sobre que llevaban un…

      Yo ya lo dije en un post que puse sobre que llevaban un tiempo con el capado. Lo notaba en el P2P, puse el post aquí pero lo borraron. Espero que ahora me creais.

      Saludos.

    • Cerrado

      pues si colega tienes toda la razon, directamente a youtube…

      pues si colega tienes toda la razon, directamente a youtube no me carga la pagina y si a traves de Kproxy, y fijate, que en este momento tengo al Lphant descargando a 80 kb, y a sido entrar en youtube y se a cortado la descarga de golpe, 0kb,y lleva asi varios minutos, acabo de quitar la pagina y al rato vuelven a funcionar las descarga
      Que hijos de la gran ****,que se metan los 4 megas por el ojete y que nos dejen como estavamos, que con 2 mb el Lphant me rulaba muy bien

    • Cerrado

      BocaDePez BocaDePez
      6

      Para no ser mal pensado, quiero pensar que estos de ONO no…

      Para no ser mal pensado, quiero pensar que estos de ONO no tienen ni idea de sistemas y pueden tener el servidor de web caché con algunas páginas jodidas.......

    • Cerrado

      BocaDePez BocaDePez
      6

      No veo logico que podais entrar bien con proxy y os vaya…

      No veo logico que podais entrar bien con proxy y os vaya lento sin proxy. Es posible que la red esta sobresaturada, pero ONO te filtra directamente desde los nodos, lo de la IP es cosa distinta, ellos trabajan con las MACS de los Cable-Modems. El trafico estara filtrado pero ante eso no se puede hacer nada (mas bien poco).

    • Cerrado

      BocaDePez BocaDePez
      6

      parese un intento desesperado de ahorrar ancho de banda, ya…

      parese un intento desesperado de ahorrar ancho de banda, ya ke youtube es una web muy visitada y tambien con mucho consumo

      la censura de webs ke no aya sido anunciado antes es ilegal

    • Cerrado

      BocaDePez BocaDePez
      6

      Ostia!!! puta pues tienes toda la razon, peroooooo si quieres…

      Ostia!!! puta pues tienes toda la razon, peroooooo si quieres ver la web mejor prueba a traves de este ;-) PROXY

      Soluciones .... pues hombre en mi humilde opinión pienso que es prematuro una web, pero no te niego tu razón, estoy con tigo chavalote jeje

    • Cerrado

      Yo he intentado acceder al youtube esta tarde y no podia…

      Yo he intentado acceder al youtube esta tarde y no podia tampoco.se tiraba muchisimo cargando y al final nada
      Pensaba que era problema de la pag. pero ahora que lo confirmais ya no me queda duda.
      Esto ya es el colmo,ahora filtrando tb webs
      :-(