Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
53 lecturas y 6 respuestas
  • Cerrado

    Proxy en 20MB

    Hola a todos:

    Llevo probando esta semana con la ADSL nueva, y al hacer ping y tracert's veo que ninguno progresa más allá del router.

    Mirando en la tabla ARP del Huawei, veo una entrada con la IP del default gateway, pero en vez la MAC pone [proxy].

    ¿Esto es normal??? :-?

    Saludos,

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      supongo que es la manera del huawei para llamar a su puerta…

      supongo que es la manera del huawei para llamar a su puerta de enlace predeterminada... no hay proxies transparentes en jazztel.

      las trazas te dan 4 saltos? Es normal y segun parece, no lo van a cambiar por el momento.

      • Cerrado

        El problema es que las trazas no efectúan ningún salto, es…

        El problema es que las trazas no efectúan ningún salto, es decir, que una vez que saltas del router, no ves nada más allá.

        Tampoco te permite ver retardos, aunque sí resuelve los nombres.

        Saludos,

        • Cerrado

          6

          ein? Si no ves saltos, cómo ves nombres? :P pega alguna traza…

          ein? Si no ves saltos, cómo ves nombres? :P pega alguna traza a ver...

          si no sale "nada" después del salto 1 quizá sea algo de filtrado icmp, pero que yo sepa en jazztel no se hace de eso (en ya.com sí) asi que quizá sea algo de configuración en algún sitio.

          • Cerrado

            [Editado 17/02/06 12:51]

            Eso es lo raro y por eso pregunto por el proxy . Te pasteo…

            Eso es lo raro y por eso pregunto por el proxy .

            Te pasteo unos ejemplos que puse el otro día en otro post:

            Traza a la dirección dns1.inversas.jazztel.es [62.14.2.1]
            sobre un máximo de 30 saltos:

            1 ms 1 ms 1 ms 192.168.1.1
            2 * * * Tiempo de espera agotado para esta solicitud.
            3 * * * Tiempo de espera agotado para esta solicitud.
            4 * * * Tiempo de espera agotado para esta solicitud.
            5 * * * Tiempo de espera agotado para esta solicitud.
            6 * ^

            Por cierto, es normal que no funcione el ATM loopback test??

            Saludos,

              • Cerrado

                En el router puede ser, ya que la configuración web del…

                En el router puede ser, ya que la configuración web del huawei es bastante pobre y el CLI es durillo.

                Gracias por lo de melón, pero no es temporada.

                También tienes alguna explicación de porqué no funcionan los test de download??