Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 16 respuestas
  • Cerrado

    Provisionamento listo, ¿para cuando la conexión?

    Hola,

    me he pasado de wanadoo (sin comentarios) al ADSL 1 mega de Ya.com. Después de varias semanas esperando que los impresentables de wanadoo me soltásen, ahora la línea ya me sincroniza con la velocidad de Ya.com. Como tengo el módem de Wanadoo, me quiero conectar con él mientras me llega el de Ya, pero llamo al CAC de Ya para solicitar los datos de conexión y me dicen que Telefónica todavía no les ha notificado que el provisionamiento de mi linea esté completado, con lo que no me pueden generar usuario y contraseña. Hace cuatro días que me sincroniza el módem, ¿sabeis cuanto tardaran en dárme usuario?

    ¡Salu2!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Mañana hará una semana que me sincroniza la línea a 1Mega y…

      Mañana hará una semana que me sincroniza la línea a 1Mega y en Atención al cliente dicen que Telefónica todavía no les han notificado que el provisionamento de la línea se haya realizado y por eso no me pueden generar el usuario y la constraseña. ¿Es normal que tarden tanto?

      ¡Saludo2! :-(

      • Cerrado

        BocaDePez BocaDePez
        6

        Te sincroniza. Probemos con el modem, configurando DSLMON…

        Te sincroniza.

        Probemos con el modem, configurando DSLMON como:
        a) PPPoE - LLC - 8,32
        b) PPPoA - LLC - 8,32
        c) PPPoA - VCMUX - 8,32
        d) PPPoA - VCMUN - 8,35

        Al intentar conectar con el módem, en estos caso, qué error numerico te sale?

        Hay que buscar el error 691: usuario y contraseña.

        Cuando consiguas que te salga ese error, escribes e intentamos forzar el Radius para que te autentifique y conectes.

        • Cerrado

          6

          Tal como dice el BocaDePez de arriba cuando consigas…

          Tal como dice el BocaDePez de arriba cuando consigas encontrar el protocolo/encapsulamiento correcto lo mas probable es que te de error de usuario/contraseña. Si es así tan solo debes insistir repetitivamente durante minutos, horas o incluso días, :P el caso es ke suele conectar al poco tiempo pero los hay que no tienen tanta suerte. he de decir que por este método y hasta que no te manden los datos (que serán los mismos que indico en mi otro post) la conexión no irá fina al 100%

          Me alegra que mi post siga sirviendo a la gente :D

          Salu2!!

    • Cerrado

      Si te manda marcar un numero prueba con esto: -000000000…

      Si te manda marcar un numero prueba con esto:
      -000000000
      -p32,0

      De todas maneras si es el comtrend CT350 (me imagino), crearas una conexion de banda ancha por protocolo PPPoE y listo, problema solucionado :)

        • Cerrado

          BocaDePez BocaDePez
          6

          En ADSL no hay que marcar números de teléfono :P.Sólo…

          En ADSL no hay que marcar números de teléfono :P.Sólo necesitas configurar el tipo de conexión (PPPoE si vas por Timo o PPPoA si vas por albura), VPI y VCI (8 y 32 respectivamente), login y password. Nada más

          • Cerrado

            Pero con el módem USB si que te pide un número de conexión…

            Pero con el módem USB si que te pide un número de conexión (junto al usuario y contraseña). Voy por Albura y he seguido los pasos que comentais y no consigo conectar.

            En "Encapsulation type" pongo PPPoA VCMUX. Está bien, ¿no?
            La gente que consigue conectar antes de que le manden la carta con las claves ¿cuando lo consigue? ¿Cuanto tiempo tiene que pasar desde que sincroniza por primera vez el módem?

            ¡Salu2!