Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 2 respuestas
  • Cerrado

    `PROBREMA CON UN CABLE Y EL ZYSELL

    tENGO UNA TARGETA GIGABIT LAN Y UN CABLE GIGABIT LAN DE 17 M Q ESTE RROUTER NO DETECTA, PERO EL K TRAE TELEFONICA DE 4 CABLES SI FUNCIONA,LO K KIERO ES HACER UNA LAN CON OTRO ORDENA 10/100 CON UN CABLE DE 5 M K FUNCIONA A ESTE Y EL DE 17 (K NO VA) AL ORDENA GIGABIT.

    POR QUE NO VA ESTE CABLE,DISTANCIA,TENSION,GIGABIT???? ES EXTRAÑISIMO, EL CABLE ESTA TESTADO Y FUNCIONA.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Pues eso, lo que dice Insustancial. Lo único es que el cable…

      Pues eso, lo que dice Insustancial. Lo único es que el cable que te da telefónica es CRUZADO, el que tú tienes probablemente no lo sea. Solución: crímpalo de nuevo y crúzalo o consigue uno cruzado.

      Seguro que funciona!!!

      salu2

    • Cerrado

      Si la verdad es que es raro. Cuando dices que esta testado…

      Si la verdad es que es raro.

      Cuando dices que esta testado supongo que te refieres a que has comprobado que todos los pares estan conectados y su correcta configuración (ethernet) ¿verdad?

      No se que modelo de router Zyxell tienes pero en los que he visto yo hasta ahora les es indiferente que el cable sea recto o cruzado, ya que ellos mismos lo detectan y se adaptan a el.

      Con respecto a la distancia, para este tipo de protocolo, debería ser menor de 100m. , así que con 17m. no deberías tener problemas.

      De todas formas yo comprobaría que la configuración de los pares sea la correcta (ethernet) y por si acaso si es cruzado o no, y que tipo requiere en este caso.

      ¿El cable cruzado gigabit es diferente al cruzado normal?

      Espero no haberte liado más, un saludo.

      Arraro,arraro zamarra ;-)