Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

problma emule

BocaDePez
BocaDePez

hola, tengo de ono el modem 4200 sb y no sé como configurar para que sea optima la conexión del emule, me va muy lento, muchas gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

pos si lo ke pides es ayuda ...... te ekivocas de web xaval.

Aki muxo lamer bocapez y poca cosa más.

El ke sabe calla como puta, y el ke no sabe dice saber.

Así es bandaancha.

Saludos.

🗨️ 1
llera

Yo creo que aki si se dan soluciones o por lo menos se intentan. Creo que la mayoria de los problemas que la gente plantea al foro se les da una respuesta (buena o mala) que es lo importante. Bien es cierto que hay gente q entra para despistar o para criticar, pero no me negaras que muchas cosas de las que se aprenden son por ensayo error.

Este es un buen medio para poder despejar dudas.

Te comento como lo tengo yo (NET 300 de madritel):
Capacidad 50 down 15 up
max fuentes 600 lim udp 400
conex max 1024 en 5 seg 20

No creo q este optimizado, pero descargo a 33 KB continuos. Prueba prueba y prueba, es lo mejor
Ademas, ya sabes que si hay pocas fuentes chungo.

Llera

mikelats

Las últimas versiones de eMule traen un asistente de configuración en preferencias/conexión, úsalo y te irá bastante bien, aunque sí es cierto que lleva dos días yendo todo muy lento.

BocaDePez
BocaDePez

Comprueba que tienes HiId, si no es así las descargas se relentizan mucho.
Para solucionarlo solo tienes que abrir el puerto 4662.

🗨️ 1
BocaDePez
BocaDePez

Yo lo tengo claro tengo lowid y el mismo modem el 4200 la solucion es abrir el puerto 4662 muy bien.
Ahora si es posible dime como coño se abre ese puerto pk no hay manera.