Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
54 lecturas y 3 respuestas
  • Cerrado

    Problemones con AUNA en Alicante - Ayuda, por favor

    Hola! Tengo el Net600 de Auna en Alicante después de que hace cosa de dos meses me lo doblaran gratis.

    El caso es que hace 3 semanas la conexión me va fatal. Le hago tests de conexión y me da 60kbit, cuando tenía que salir los 600kbit. La navegación va jodidamente lenta, y no vamos a hablar ya del resto de programas.

    ¿Le está pasando a alguien más? ¿Hay alguna solución? Es que esto es desastroso; me iba muchísimo mejor cuando tenía 300.

    Gracias por vuestra atención!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      me huele a que es el cable modem ajgunos no aguan la subida…

      me huele a que es el cable modem ajgunos no aguan la subida asi que solicita que te lo cambien y veras como si que rula.

    • Cerrado

      A mi me paso algo parecido, me cambiaron el cable modem y se…

      A mi me paso algo parecido, me cambiaron el cable modem y se arreglo, me parecio raro que fuera el cable modem, pero el caso es que se soluciono. Tenian un samsung y ahora tengo un thomson. Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      mira,no puedo hablarte por experiencia propia,peor tengo…

      mira,no puedo hablarte por experiencia propia,peor tengo amigos ke les esta pasando algo parecido a ti,uno dice ke se le ha vuelto a poner la conexion a 300 bk despues de ke se la doblaran y a otros ke les va lentisimo...enfin....cn estos golfos nunka se sabe...suerte amigo

      saludos desde sevilla