Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 2 respuestas
  • Cerrado

    Problemon con los puertos

    Hola, a ver, os cuento, tengo una red local con 12 ordenadores, y recientemente me han traido un 660-hw61.
    Cuando he ido a abrir los puertos que tengo que abrir (juegos, emule, etc) me encuentro que solo tengo sitio para abrir 12 puertos o rangos.
    Esto es, claramente insuficiente. Solamente con abrir el rango de puertos para el age of empires para todos los ordenadores, ya no podre abrir para ningun otro programa.

    Hay alguna otra forma para abrirlos?

    En caso negativo, que pasa si abro todo los puertos(0 al que sea el ultimo) a cada ordenador?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Has reinicido el router, si lo haz echo solo ienes que hacer…

      Has reinicido el router, si lo haz echo solo ienes que hacer esto: inicio/ejecutar/cmd Le pones ipconfig y te dara la ip del router. Yo tengo un router ct536 y el usuario era 1234 y password 1234. Si no te funciona debe ser us: 1234 y pwd: admin o us: admin y pwd : admin.
      Creo k esto te funcionara

      • Cerrado

        BocaDePez BocaDePez
        6

        Perdona soy el mismo, me he ekivocado de post (stoy haciendo…

        Perdona soy el mismo, me he ekivocado de post (stoy haciendo varias cosas a la vez). lo siento