Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
68 lecturas y 0 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemon con mi router y XP SP2

    Hola wenas, mirad, tengo una gran problema con mi conexion a internet (1 MB Telefónica x router Wireless, pero no uso el wireless).

    Os Comento: Acabo de formatear el ordena, pongo el XP, los drivers d la placa, lan, audio y video, todo esto con el router encendido, pongo el cd q viene con el router (modelo AMPER XAVI 7768r), pim pam, se instala bien tal, configuracion nueva y tal, y al llegar al momento de acceder al router, salta todo el rato sin acceso, le doy al boton reconfigurar (pq no me deja otra opcion) y mete estos datos IP Router 192.168.249.1 ; Mascara Subred 255.255.255.0 y la IP PC 192.168.249.2, hasta aki ok? pos weno sigo.. xD me dice que para que los cambios tengan efecto, debo reiniciar, pos reinicio y a la q se reinicia, sigue igual!! isn acceso al router y en la barra de tareas me sale el icono de la conexion de red y pone Conexion limitada o Nula, y no me deja conectar!!!

    Bueno pos con el cabreo que tengo encima cojo y desinstalo todo, cojo el modem adsl ubs q tenia antes (hace 1 año y pico) y pongo el cd y guay se conecta pero me crea otra conexion de red que pone lo mismo: Conectividad limitada o nula, y me da nose que reiniciar por si me quedo sin conexion otra vez.

    Que puedo hacer???

    Muchas gracias por todo!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1