Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 13 respuestas
  • Cerrado

    [Editado 22/09/04 12:53]

    Problemon kit adsl telefonica: Error accceso al modem: Thompson speed touch 330

    Hola a todos
    El otro dia le llego a mi moza el kit adsl de telefonica, con el modem thompson speed touch 330.
    El caso es que voy a su casa se lo instalo todo siguiendo las instrucciones y justo al final en el gestor de arranque del monitor ADSL, despues de seleccionar la conexion de acceso telefónico a redes "Conexion ADSL AIM", en el proceso de Acceso al módem FALLA y me pone "Su pc no dispone de acceso al modem ...." .
    El caso es que parece que conecta pq justo antes el icono del escritorio de conexion pone que acaba de conectar a 256k.
    Ademas las dos lucecitas del modem tan encendidas en verde osea que aparentemente no parece haber problema.
    Pero el caso es que no puedo ni Navegar, ni hacer un Telnet ni nada de nada. Vamos que hago un ping a www.terra.es y no recibo respuesta :(
    Pues el caso es que llamando al tipico 902 me vienen a decir que desinstale todo y lo vuelva a instalar pero ya lo he hecho como 3 veces y sigue igual :S
    El sistema operativo es windows xp sp1
    Procesador amd athlon a 1400 Mhz ,512 Mb de ram y placa asus a7v266.

    Que puedo hacer? Sabe alguien como solucionarlo?

    Muchas Gracias de antemano.
    Saludos
    Juanillo.

    :-? :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A mi no me deja hacer la configuracion. No tengo acceso al…

      A mi no me deja hacer la configuracion. No tengo acceso al modem tengo windows 98. he llamado me mandan otro modem. No se que hacer algien me puede ayudar?
      No reconoce los dns!

    • Cerrado

      BocaDePez BocaDePez
      6

      Os pasa a alguno con este modem (Thomson 330) que se os corta…

      Os pasa a alguno con este modem (Thomson 330) que se os corta la conexion repentinamente?, a mi casi todos los dias lo dejo con el emule u otro similar enchufado y a las 9,10 o incluso 20 horas sin decir nada se cae la conexion,incluso e probado poner un concentrador usb alimentado externamente pero nada.......,yo lo tengo este modem hace 15 dias y me parece por lo que e leido que es un mierda bien grande,si llamo a telefonica y les comento el tema me lo cambiaran?

    • Cerrado

      1º Se supone que tienes instalado el cable de conexión entre…

      1º Se supone que tienes instalado el cable de conexión entre el COM1 y el modem. ¿?¿?
      2º Si es así y te dá ese error, la telefónica tiene algo de razón . los procesos svchost del windows Xp están dañados o tiene algun problema.
      3º Vuelve a instalar el Windows xp, guarda donde puedas los datos que te interesen y reinstala todo de nuevo partiendo de una nueva particíón de disco.
      Suerte
      Salu2 :-)

      • Cerrado

        Pues no se a que COM esta conectado pq esta conectado al…

        Pues no se a que COM esta conectado pq esta conectado al primer puerto USB que estaba libre, luego fui cambiando y probe en los demas puertos USB pero daba lo mismo.
        Asi que probare lo que tu dices a reinstalar de cero el windows xp
        Muchas Gracias
        Y a ver tengo suerte :S

          • Cerrado

            BocaDePez BocaDePez
            6
            hola,jaja,q fuerte este chico a contado exactamente lo mismo…

            hola,jaja,q fuerte este chico a contado exactamente lo mismo q me a pasado a mi.q el adsl lo tengo desde el sabado y no me iba,gracias xq me habeis ayudado a mi tb.Formateare a ver lo q pasa ;)*NaNuE*

            • Cerrado

              BocaDePez BocaDePez
              6
              Buenas a todos, a mi me pasa algo mas raro aun, a ver si…

              Buenas a todos, a mi me pasa algo mas raro aun, a ver si sabéis de que puede ser :(

              Hago toda la instalación bien, me conecta a 512 k, todo bien, lo que pasa que todo me empieza a ir lentísimo, me bajo algo y va a 2 k. Me da por mirar el tráfico de la red (lo de los bytes recibidos y enviados) y con todo cerrado, sin msn, sin irc, sin nada, no para de recibir y sobre todo de enviar :/ suena a troyano o algo, pero he FORMATEADO e INSTALADO el Windows XP

              A ver si me podéis echar una mano porque es desesperante :(

              Gracias por adelantado

              • Cerrado

                El reinstalar de 0 no te asegura nada. Yo reinstale el…

                El reinstalar de 0 no te asegura nada. Yo reinstale el domingo y me vino de serie con 5 viruses... menos mal que tenia a mano el Kaspersky.

                Pasate un buen chequeo del sistema completo con un antivirus actualizado, pasate un chequeo con el Ad-Aware o el Spybot, comprueba que tienes activados los servicios de XP que requiere la ADSL.

            • Cerrado

              6
              no te registres en sicra, as elejido durante la instalacion…

              no te registres en sicra, as elejido durante la instalacion ip dinamica? comprueva que el usuario y contraceña lo as puesto bien. y sino lo mejor es contratar un servicio de mantenimiento de moden que por 3 euros al mes tienes derecho a la visita de un tecnico 3 beces al mes y te ahorras los 39 euros de visita. para que vea que ocurre.